Kakteenforum
Herzlich Willkommen auf www.kakteenforum.com
Werde auch Du Mitglied in Deutschlands grösster & aktivster Kakteencommunity im Web!

Wir bieten:
- komplett werbefreies, kostenloses und nicht kommerziel geführtes Forum
- egal ob Neueinsteiger oder Profi, hier zählt Jeder gleich!
- einmal registrieren und Zugriff auf alle Foren
- sehr schnelle Hilfe bei allen Fragen zur Bestimmung, Pflege, Krankheiten & Schädlinge etc.
- interessante Diskussionen in stressfreier, freundlicher Community

Wir würden uns freuen, Dich als neues Mitglied begrüßen zu dürfen!

Hinweis auf unsere Datenschutzerklärung:
https://www.kakteenforum.com/Impressum-h1.htm

Epiphyllum "rostig"

Seite 1 von 2 1, 2  Weiter

Nach unten

Epiphyllum "rostig"

Beitrag  Portulak am Sa 11 Mai 2013, 16:22

Hallo zusammen!

Vorerst herzlichen Dank für Eure netten Begrüßungskommentare danke

Und hier kommt auch schon meine erste Frage zu meinem Epiphyllum-Patienten:

Seit es wärmer ist, steht der Epi frisch umgetopft (Kakteenerde gemischt mit Seramis)
an einem sonnigen Platz auf der Terrasse und wird mäßig gegossen.
Die kühleren Nächte verbrachte er auf der geschützten Terrasse.
Von ein auf den anderen Tag entdeckte ich nun dieses Schadbild, was sich aber nur an diesem einen Trieb zeigte.
Jetzt stellt sich die Frage, war es dem Epi am Tag davor doch zu sonnig - ist das also ein Sonnenbrand?
Oder hätte ich ihn über die kühlere Nacht doch lieber ins Haus tragen sollen - ist es ein Kälteschaden?
Das war schon vor gut einer Woche, wo es insgesamt noch wärmer war, noch vor dem jetzigen Temperatursturz.

Frage an die Experten:

1. Welche Krankheit hat mein Epi?
2. Hilft es, wenn ich ihn einsprühe (Fungizid/Pestizid)?
3. Oder hilft nur mehr "Rübe ab", um ihn zu retten?

Bitte um Euren fachmännischen Rat!

Die Bilder zeigen den selben Trieb - einmal von hinten und einmal von vorne.

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
avatar
Portulak
Kakteenfreund

Anzahl der Beiträge : 4

Nach oben Nach unten

Re: Epiphyllum "rostig"

Beitrag  wikado am So 12 Mai 2013, 14:00

Hallo, das sieht nicht so gut aus. Es könnte sein das es ihm zu kalt war aber wie so ein Kälteschaden aussieht weiß ich nicht genau. Sprühen hilft überhaupt nichts weil sich sowas ganz schnell durch die Leitbündel der Pflanze in die gesamte Pflanze ausdehnt.

Ist das der einzige Trieb dieser Pflanze? Wenn nicht, wie sieht der Rest der Pflanze aus? Wenn da alles in Ordnung ist würde ich den Trieb einfach mit einem sauberen Messer ganz abschneiden.
Sollte es tatsächlich nur dieser eine Trieb sein würde ich die ganze Pflanze einfach wieder austopfen und mir die Wurzeln mal ansehen. Wenn die in Ordnung sind kannst du wieder topfen.
Auf jeden Fall musst du den Trieb mit einem sauberen Messer köpfen. So lange schneiden bis du nichts gelbes braunes oder so im Leitbündel mehr siehst.

Du kannst auch ein gesundes Mittelstück heraus schneiden und dieses dann neu Bewurzeln. Bei mir hat das letztes Jahr geklappt. Ich hatte auch einen Epi der an verschiedenen Stellen auch so komische Flecken und Verfärbungen hatte. Da habe ich ein Mittelstück raus geschnitten und das dann erst mal eine bis zwei Wochen an einen hellen aber nicht sonnigen Ort gelegt damit die Schnittstellen abtrocknen können, bevor ich den Steckling dann wieder in Substrat gesetzt habe.

Vielleicht haben die anderen ja auch noch Ideen.
avatar
wikado
Kakteenfreund

Anzahl der Beiträge : 2368
Lieblings-Gattungen : Gymnocalycien, Echinopsis Hybr., Rebutien

Nach oben Nach unten

Re: Epiphyllum "rostig"

Beitrag  Schildi99 am So 12 Mai 2013, 14:40

Hallo,
das gleiche Problem hab ich auch. Allerdings mit einer Euphorbia accuriensis.

LG Paul
avatar
Schildi99
Kakteenfreund

Anzahl der Beiträge : 153
Lieblings-Gattungen : Rebutia, Lobivia, Sulcorebutia, Echinocereus und Ariocarpus

Nach oben Nach unten

Re: Epiphyllum "rostig"

Beitrag  dorfbm am So 12 Mai 2013, 16:31

Hallo


Das Schadbild zeigt keinen Sonnenbrand (davon hab ich Bilder hier mal eingestellt, hier im Forum beim Pflanzenschutz) und wohl auch keinen Kälteschaden. Dieses Schadbild hab ich auch manchmal an einzelnen Trieben, eventuell ist es eine Pilzkrankheit, aber da bin ich mir nicht sicher. Ich konnte diesen Befall bis jetzt auch noch nie stoppen durch Fungizide oder sowas. Am besten den Trieb komplett an der Basis abschneiden. Wenn man den mittendrin abschneidet, geht der Befall oft weiter. Es tritt bei mir aber auch immer nur an einzelnen Trieben auf, eine ganze Pflanze hab ich dadurch noch nicht verloren.
lg Maria
avatar
dorfbm
Kakteenfreund

Anzahl der Beiträge : 532
Lieblings-Gattungen : eigentlich alles

Nach oben Nach unten

Re: Epiphyllum "rostig"

Beitrag  sleepwalker am So 12 Mai 2013, 17:52

Für mich sieht das ganz eindeutig nach einem Sonnenbrand aus.
lg
avatar
sleepwalker
Kakteenfreund

Anzahl der Beiträge : 129
Lieblings-Gattungen : Lophophora, Epithelantha, Ariocarpus

Nach oben Nach unten

Re: Epiphyllum "rostig"

Beitrag  simsa am Mo 13 Mai 2013, 07:51

ein sonnenbrand ist das ganz bestimmt nicht und auch kein Kälteschaden.
10 meiner epis sehen genauso aus und standen weder zu sonnig noch zu kalt.
nach und nach hat sich das Schadbild über alle triebe gezogen und nun sind die pflanzen so gut wie hinüber.
ich tippe da ganz stark auf einen Pilz.
ich würde die noch gesunden triebe abtrennen und neu bewurzeln bevor die ganze pflanze abstirbt.
und du solltest deinen epi von allen gesunden pflanzen trennen.
drücke die Daumen das du die pflanze oder zumindest die triebe noch retten kannst.
wäre schön wenn du weiter darüber berichtest,vielleicht lässt sich dann irgendwann mal rausfinden was da unsere epis befällt.
viele Grüße.
avatar
simsa
Kakteenfreund

Anzahl der Beiträge : 1555
Lieblings-Gattungen : stachelbällchen,Mittagsblumen,epis uvm...

Nach oben Nach unten

Re: Epiphyllum "rostig"

Beitrag  Portulak am Mo 13 Mai 2013, 23:38

Schönen Dank an alle für die Antworten :Danke:

Ich hab mich dazu entschlossen, den Trieb lieber abzuzwicken. Sad

Falls es tatsächlich etwas Ansteckendes ist, trenn ich mich lieber von der Pflanze.

Jetzt bekommt sie noch eine Galgenfrist und ich werd sie noch einige Zeit beobachten, ob das Schadbild noch an anderen Stellen auftritt.
Es macht mich nur stutzig, dass es so schnell auftrat.

Mit der Sonne werd ich aber trotzdem vorsichtiger sein. Bisher dachte ich, die Epis lieben die pralle Sonne aber im Zuge meiner Recherchen las ich, dass das nicht so ganz das Wahre sein soll und sie sich im lichten Schatten wohler fühlen.

Werd Euch auf dem Laufenden halten, wie sich der Epi weiterentwickelt.
avatar
Portulak
Kakteenfreund

Anzahl der Beiträge : 4

Nach oben Nach unten

Re: Epiphyllum "rostig"

Beitrag  NorbertK am Mo 22 Feb 2016, 11:46

Hallo an Alle
letzter Beitrag liegt hier schon länger zurück aber trotzdem möchte ich es mal wieder Aufgreifen. Letztes Jahr Oktober hatte ich eine ähnliche Erscheinung. Von den vielen Epis die habe waren nur die beiden Edi Paetz betroffen.
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.][Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Die Forstnacht im Oktober holte ich die Pflanzen rein, stellte aber fest das es auf dem Balkon noch deutlich über Frostgrade blieb. Die darauf folgende Nacht ließ ich sie deshalb draußen. Erst danach kamen diese Flecken, die immer großflächiger wurden. Ich denke das dies Raktionen nicht unbedingt etwas mit Pilz zu tun haben muß. Gruß Norbert
avatar
NorbertK
Kakteenfreund

Anzahl der Beiträge : 1702
Lieblings-Gattungen : Epiphyllum, Echinopsis

Nach oben Nach unten

Re: Epiphyllum "rostig"

Beitrag  Blütenmeer am Sa 10 Sep 2016, 16:38

Hallo liebe Epi-Freunde!

ich bin noch unerfahren mit Epi-Stecklingen.
Einige habe ich neulich in wohl zu feuchte Erde gesteckt, und als mir das dämmerte, habe ich nachgeschaut.
Mindestens zwei Stecklinge sehen von unten rot aus,
der eine auf dem Bild ist zusätzlich noch so angeschwollen bis zu einer bestimmten Grenze.
Zum Größenvergleich habe ich ein 20-Cent-Stück mitfotografiert.

Wie gehe ich am besten vor?
Die Stellen abschneiden und erneut abtrocknen lassen, dann erneut versuchen zu bewurzeln?
Mittlerweile habe ich Sphagnum-Moos und könnte es dann damit probieren.

Weiß jemand, ob dies eine Pilzerkrankung anzeigt?

Ich freue mich über Ideen und Hinweise.

LG Birgit
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

XXL Bilder und mobil-optimierte Auktionsvorlagen bei www.trixum.de

" alt="" />
avatar
Blütenmeer
Kakteenfreund

Anzahl der Beiträge : 32
Lieblings-Gattungen : Epiphyllum, ein paar Aloe

Nach oben Nach unten

Re: Epiphyllum "rostig"

Beitrag  NorbertK am Sa 10 Sep 2016, 17:04

Hallo Birgit,
das sieht ja noch harmlos aus. Den im linken Bild wirst wohl nochmal schneiden müssen, bei dem Anderen bin ich mir nicht sicher. Die rötliche Färbung ist nicht zwingend ein Hinweis auf Pilzbefall. Denke daran eine einigermaßen durchlässig Substrat zu verwenden und die Ableger nicht zu tief in die Erde stecken, lieber mit etwas stützen. Zu viel grünes in der Erde begünstigt das Faulen, besonders wenn es zu nass ist. Nach dem schneiden lasse ich den Ableger erstmal einige Stunden liegen und stellen ihn dann in ein Glas mit Wasser (nur soviel das der Schnitt im Wasser ist). Wenn die Schnittfläche aufgequollen ist kannst in wieder zum trocknen lagen. Das ganze wiederholst dann mehrmals bist die Schnittfläche nicht mehr einfällt. Spätestens nach 2 Wochen kannst ihn in die Erde setzen. Ich hoffe das hilft Dir weiter.
avatar
NorbertK
Kakteenfreund

Anzahl der Beiträge : 1702
Lieblings-Gattungen : Epiphyllum, Echinopsis

Nach oben Nach unten

Seite 1 von 2 1, 2  Weiter

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten