Kakteenforum
Herzlich Willkommen auf www.kakteenforum.com
Werde auch Du Mitglied in Deutschlands grösster & aktivster Kakteencommunity im Web!

Wir bieten:
- komplett werbefreies, kostenloses und nicht kommerziel geführtes Forum
- egal ob Neueinsteiger oder Profi, hier zählt Jeder gleich!
- einmal registrieren und Zugriff auf alle Foren
- sehr schnelle Hilfe bei allen Fragen zur Bestimmung, Pflege, Krankheiten & Schädlinge etc.
- interessante Diskussionen in stressfreier, freundlicher Community

Wir würden uns freuen, Dich als neues Mitglied begrüßen zu dürfen!

Gehts meiner Aloe/Haworthia gut ?

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Gehts meiner Aloe/Haworthia gut ?

Beitrag  siroko am Do 15 Mai 2014, 23:17

Hi,

habe hier eine Aloe oder Haworthia, weiss es nicht genau, und stelle fest dass sie teilweise braune Stellen bzw. Verfärbungen aufweist und mache mir nun Sorgen

kann es sein, dass es durch unabsichtliches ankommen an der Pflanze beim Giessen zu so etwas kommt ? Das ganze fing kurz nach der Winterruhe an, ca Mitte April.

bitte um rat

sie steht in rein mineralischem Substrat am Ostfenster und wird 1pro Woche durchdringend gegossen, das ganze substrat steht dann 5 minuten bis knapp vor der eigentlichen Pflanze unter wasser, nach 5 min wird das überschüssige Wasser entfernt.


[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
avatar
siroko
Kakteenfreund

Anzahl der Beiträge : 64

Nach oben Nach unten

Re: Gehts meiner Aloe/Haworthia gut ?

Beitrag  kaktusfreundin01 am Do 15 Mai 2014, 23:52

Ich denke, das ist eine Aloe.

Durch Kontakt der Epidermis mit Wasser entstehen solche Flecke nicht. Aber meiner Meinung nach gießt du viel zu viel bzw. zu häufig. Diese Pflanze ist sukkulent, d. h. sie speichert Wasser und benötigt darum nur wenig davon, sonst kann leicht Fäulnis entstehen oder Pilzbefall begünstigt werden. Der wöchentliche Gießturnus dürfte für eine zwischenzeitliche Abtrocknung des Substrats auch zu kurz sein.

Manchmal führen mechanische Verletzungen zu Flecken. Bei der größeren Stelle bin ich mir nicht sicher, vom Erscheinungsbild her würde ich eher auf einen Pilz tippen. Andere User wissen da sicherlich mehr.
avatar
kaktusfreundin01
Kakteenfreund

Anzahl der Beiträge : 862
Lieblings-Gattungen : Mammillarien, Gymnos, Cristaten & andere Schönheiten

Nach oben Nach unten

Re: Gehts meiner Aloe/Haworthia gut ?

Beitrag  Shamrock am Fr 16 Mai 2014, 00:30

Aloe variegata.
Die kleinen Flecken würde ich jetzt mal nicht überbewerten. Gut im Auge behalten und hoffen, dass sie nicht wachsen. Diese große Stelle sieht mir nach einer Verletzung aus. Kann es sein, dass du hier zufällig mal mit irgendwas hingerumpelt bist oder da irgendwie irgendwo hängengeblieben bist?
Sicherheitshalber würde ich zwei bis drei Centimeter unter dieser Stelle mal einen schönen, glatt Schnitt machen.

_________________
"Man vermeide, wenn man sich schon mit Kakteen befassen will, jede Art von Humor und Toleranz." - Glossen-Autor aculeatus in der Stachelpost 1969
avatar
Shamrock
Kakteenfreund

Anzahl der Beiträge : 9040
Lieblings-Gattungen : -

Nach oben Nach unten

Re: Gehts meiner Aloe/Haworthia gut ?

Beitrag  siroko am Fr 16 Mai 2014, 05:29

alles klar werde es beobachten und wenn es sich ausbreitet abschneiden

noch jemand eine meinung dazu 1x wöchentlich gießen (100% mineralisches substrat) ist zuviel, sowie oben beschrieben wird gegossen, das gleiche wird bei allen anderen sukkulenten so gemacht und da gibt es keinerlei "nebenwirkungen"

@shamrock, es kann gut sein dass ich einmal da hängengeblieben bin als ich eine anderen Pflanze rausgenommen hab um sie zu gießen bzw. zu inspizieren.
avatar
siroko
Kakteenfreund

Anzahl der Beiträge : 64

Nach oben Nach unten

Re: Gehts meiner Aloe/Haworthia gut ?

Beitrag  sensei66 am Fr 16 Mai 2014, 07:20

siroko schrieb: ...1x wöchentlich gießen (100% mineralisches substrat) ist zuviel...

Jein... Das hängt im Wesentlichen von zwei Faktoren ab: Substrat und Temperatur. Zum Substrat kann ich nichts sagen, da ich deine Mischung nicht kenne. Auch rein mineralische (z.B. lehmhaltige) können bei niedrigen Temperaturen länger brauchen um abzutrocknen. Wenns wärmer ist gehts eben auch schneller. Im Hochsommer gieße ich meine Pflanzen durchaus auch einmal die Woche, manchmal sogar öfter. Bei den aktuellen Temperaturen würde mir das nicht einfallen.
Das Beste ist, ein Gefühl fürs eigene Substrat zu entwickeln, wie lange es zum Trocknen braucht. Erst dann wieder gießen. Ostfenster ist ja jetzt auch nicht der wärmste Platz.

ciao
Stefan
avatar
sensei66
Kakteenfreund

Anzahl der Beiträge : 2050

Nach oben Nach unten

Re: Gehts meiner Aloe/Haworthia gut ?

Beitrag  siroko am Fr 16 Mai 2014, 07:39

ist lechuza pon (substrat)

ok danke für den Tipp, ich werde mal drauf achten, damit ich ein Gefühl dafür bekomme wann das Substrat wirklich trocken ist um erst dann wieder zu gießen

falls die Info erwähnenswert ist, der Untertopf ist schon voll durchwurzelt, unten schaut schon 1 Wurzel raus und eingetopft wurde sie mitte März und da waren die Wurzel vielleicht erst bei der Hälfte der Tiefe

danke für die Tipps schonmal Wink
avatar
siroko
Kakteenfreund

Anzahl der Beiträge : 64

Nach oben Nach unten

Re: Gehts meiner Aloe/Haworthia gut ?

Beitrag  Shamrock am Fr 16 Mai 2014, 12:17

Kleine Faustregel: Erst dann wieder gießen, wenn das Substrat VÖLLIG ausgetrocknet ist. Damit macht man im Regelfall nix verkehrt. Im Zweifelsfall lieber ein, zwei Tage mehr warten. Es werden mehr KuaS durch zuviel Wasser ermordet als durch zuwenig!  Wink 

_________________
"Man vermeide, wenn man sich schon mit Kakteen befassen will, jede Art von Humor und Toleranz." - Glossen-Autor aculeatus in der Stachelpost 1969
avatar
Shamrock
Kakteenfreund

Anzahl der Beiträge : 9040
Lieblings-Gattungen : -

Nach oben Nach unten

Re: Gehts meiner Aloe/Haworthia gut ?

Beitrag  siroko am Mi 25 Jun 2014, 09:32

Mittlerweile hat sie 2 Ableger und schiebt eine Blüte
zusätzlich sind ein paar braune Flecken dazu gekommen

Jeder braune Fleck ist "knusprig/trocken"

Na mal schaun wie sich das entwickelt
avatar
siroko
Kakteenfreund

Anzahl der Beiträge : 64

Nach oben Nach unten

Re: Gehts meiner Aloe/Haworthia gut ?

Beitrag  Shamrock am Mi 25 Jun 2014, 12:30

Bissl spät dran mit der Blüte, die Gute. Normalerweise blüht eine Aloe variegata so rund um den Februar oder März...

_________________
"Man vermeide, wenn man sich schon mit Kakteen befassen will, jede Art von Humor und Toleranz." - Glossen-Autor aculeatus in der Stachelpost 1969
avatar
Shamrock
Kakteenfreund

Anzahl der Beiträge : 9040
Lieblings-Gattungen : -

Nach oben Nach unten

Re: Gehts meiner Aloe/Haworthia gut ?

Beitrag  siroko am Mi 25 Jun 2014, 12:37

nachdem ich sie rausgenommen hatte aus den substrat habe ich bemerkt dass ein paar Wurzeln "kaputt" gegangen sind, nicht alle, wohl wegen zuviel Wasser, nun bekommt sie ein wenig weniger, die anderen Sukkulenten auch, als Vorsichtsmaßnahme Wink

Vielleicht ist dass der Grund, kann doch sein, die Pflanze wurde geschwächt durch Wurzelverlust und hinkt jetzt mit der Blüte hinterher und gleichzeitig bekommt sie halt diese braunen Flecken

Wobei physische Verletzungen können es auch sein, wobei ich das langsam nicht mehr glaube, sind neue dazu gekommen, und seitdem ich das entdeckt habe, bin ich sicherlich nicht angekommen an der Pflanze, bin da nun etwas sensibilisiert Wink
avatar
siroko
Kakteenfreund

Anzahl der Beiträge : 64

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten