Kakteenforum
Herzlich Willkommen auf www.kakteenforum.com
Werde auch Du Mitglied in Deutschlands grösster & aktivster Kakteencommunity im Web!

Wir bieten:
- komplett werbefreies, kostenloses und nicht kommerziel geführtes Forum
- egal ob Neueinsteiger oder Profi, hier zählt Jeder gleich!
- einmal registrieren und Zugriff auf alle Foren
- sehr schnelle Hilfe bei allen Fragen zur Bestimmung, Pflege, Krankheiten & Schädlinge etc.
- interessante Diskussionen in stressfreier, freundlicher Community

Wir würden uns freuen, Dich als neues Mitglied begrüßen zu dürfen!

Schon wieder einer weniger, ich weiß nicht was da los ist.

Seite 2 von 7 Zurück  1, 2, 3, 4, 5, 6, 7  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Re: Schon wieder einer weniger, ich weiß nicht was da los ist.

Beitrag  Hartmut am Mi 18 Jun 2014, 22:44

Hallo Anja,

wie sind Deine Haltungsbedingungen? Kannst Du Bilder der Pflanzen einstellen und den Standort- Balkon - Gewächshaus- etc. beschreiben. Ich bin der Meinung es liegt auf keinen Fall am Substrat sondern am Standort der Pflanzen.

Grüße

Hartmut
avatar
Hartmut
Kakteenfreund

Anzahl der Beiträge : 461

Nach oben Nach unten

Re: Schon wieder einer weniger, ich weiß nicht was da los ist.

Beitrag  Blume am Do 19 Jun 2014, 09:42

Ich muss aber sagen, das die Erde sehr nach Baumarkterde ausschaut, dunkel und sandig.

mfg
avatar
Blume
Kakteenfreund

Anzahl der Beiträge : 469
Lieblings-Gattungen : E.horizonthalonius, Lobivia, Echinopsis, Ariocarpus, Fero

Nach oben Nach unten

Re: Schon wieder einer weniger, ich weiß nicht was da los ist.

Beitrag  Der Kaktusfreund am Do 19 Jun 2014, 10:30

Hartmut schrieb:wie sind Deine Haltungsbedingungen? Kannst Du Bilder der Pflanzen einstellen und den Standort- Balkon - Gewächshaus- etc. beschreiben. Ich bin der Meinung es liegt auf keinen Fall am Substrat sondern am Standort der Pflanzen.

Hallo Hartmut,

so sieht der Standort aus:
(Foto vom Frühjahr 2010) hat sich aber nichts geändert.
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Jetzt stehen die in einem Balkon GWH allerdings ohne Folie. Den ganzen Tag sonnig, bei schlechter Witterung kommen die unters Dach! Wo sieh KEINEN Regen abkriegen.

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

LG Anja
avatar
Der Kaktusfreund
Kakteenfreund

Anzahl der Beiträge : 461
Lieblings-Gattungen : Alles was stachelt

Nach oben Nach unten

Re: Schon wieder einer weniger, ich weiß nicht was da los ist.

Beitrag  Der Kaktusfreund am Do 19 Jun 2014, 11:49

Hallo

so, jetzt habe ich die Wachtumsfaulen mal ausgetopft und Fotos gemacht. Die Erde habe ich so gut es geht mit einem Pinsel entfernt. Mehr bekomme ich leider nicht weg ohne noch mehr Wurzelschäden zu verursachen. Es ist schon genug Wurzelwerk abgefallen.


Mammillaria Plumosa: Den habe ich 2009 bekommen als kleines Kakteechen. Seit 2 Jahren kein Wachstum mehr. Hier sieht es nach ziemlich wenig Wurzeln aus. (Meiner Meinung nach)

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]


Ein geschenkter Unbekannter, vermutlich aus dem Baumarkt. Der Wurzelballen ziemlich vertorft und so festgebacken, daß ich das schon gar nicht herausbekommen habe. Kein Wachstum.

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]


Mammillaria Parkinsonii: Den habe ich seit 2009. Stellte irgenwann das Wachstum komplett ein. Auch umtopfen und düngen half nicht.

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]


Echinopsis claucina: Auch seit 2009 wächst nicht mehr. Letztes Jahr noch mal eine Knospe, die aber nicht durchkam.

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

So, vielleicht könnt ihr euch jetzt ein Bild machen.

Die Erde war am Topfboden völlig trocken. Aber unterhalb der Pflanzen und im Wurzelballen war noch eine ganz leichte Feuchtigkeit.

Wie lange können die denn ohne Erde bleiben? Will heute noch anderes Substrat bestellen.

LG Anja
avatar
Der Kaktusfreund
Kakteenfreund

Anzahl der Beiträge : 461
Lieblings-Gattungen : Alles was stachelt

Nach oben Nach unten

Re: Schon wieder einer weniger, ich weiß nicht was da los ist.

Beitrag  Shamrock am Do 19 Jun 2014, 22:36

Der sonnige Standort ist doch genial!
Ganz im Gegensatz zu dem ehemaligen Torfsubstrat. Mit weichem Wasserstrahl und etwas aufweichen lässt sich der Torf meist besser von den Wurzeln lösen ohne hier viel kaputt zu machen.

Die ausgetopften Kakteen kannst du nun mal locker 10 Tage ohne Substrat trocken liegen lassen. Dann können die Wurzelverletzungen wieder abtrocknen und heilen - danach eben mineralisches Substrat und mit ein bissl Glück geben sie danach richtig Gas. Kann aber auch passieren, dass sie sich erstmal primär um ihren Wurzelwachstum kümmen und überirdisch wieder nicht viel passiert, dies sollte aber spätestens nächstes Jahr vorbei sein.
Ich drück dir die Daumen für ein gutes Gelingen!

_________________
"Man vermeide, wenn man sich schon mit Kakteen befassen will, jede Art von Humor und Toleranz." - Glossen-Autor aculeatus in der Stachelpost 1969
avatar
Shamrock
Kakteenfreund

Anzahl der Beiträge : 9979
Lieblings-Gattungen : -

Nach oben Nach unten

Re: Schon wieder einer weniger, ich weiß nicht was da los ist.

Beitrag  Cristatahunter am Do 19 Jun 2014, 23:07

Mir ist noch aufgefallen das die armen Kerle in viel zu grossen Töpfen stehen. Sind die mal so richtig vollgeregnet, dauert es lange bis die erde wieder trocknen kann. Mein Tipp an die freiland Kakteenfreunde: nur Tontöpfe verwenden. Die trocknen am schnellsten wieder aus.
avatar
Cristatahunter
Kakteenfreund

Anzahl der Beiträge : 12976
Lieblings-Gattungen : Keine

Nach oben Nach unten

Re: Schon wieder einer weniger, ich weiß nicht was da los ist.

Beitrag  Hartmut am Do 19 Jun 2014, 23:11

Hallo Anja,

soweit ich es auf den Bildern erkenne stehen die betreffenden Pflanzen in den Tonschalen.
Wenn diese Schalen keinen Abfluß, bzw ein Loch im Boden, aufweisen führt die Pflege
in diesen Gefäßen zu Staunässe, dies wäre eine mögliche Ursache für die Wurzelfäule.
Deine Standortbedingungen sind gut, daran kann es nicht liegen, dass die Pflanzen ihr
Wachstum einstellen und ihre Wurzeln einziehen.

Grüße

Hartmut
avatar
Hartmut
Kakteenfreund

Anzahl der Beiträge : 461

Nach oben Nach unten

Re: Schon wieder einer weniger, ich weiß nicht was da los ist.

Beitrag  Der Kaktusfreund am Fr 20 Jun 2014, 05:31

Hartmut schrieb:soweit ich es auf den Bildern erkenne stehen die betreffenden Pflanzen in den Tonschalen.
Wenn diese Schalen keinen Abfluß, bzw ein Loch im Boden, aufweisen führt die Pflege
in diesen Gefäßen zu Staunässe, dies wäre eine mögliche Ursache für die Wurzelfäule.

Hallo Hartmut

Die Schalen sind aus Plastik, und haben aber jede Menge Abzugslöcher.

Habe mir jetzt 10 Ltr mineralisches Substrat bestellt. Das sollte reichen für meine kleine Sammlung. Und jede Menge Vierecktöpfe. Die Schalen will ich soweit wie möglich rauswerfen.

LG Anja
avatar
Der Kaktusfreund
Kakteenfreund

Anzahl der Beiträge : 461
Lieblings-Gattungen : Alles was stachelt

Nach oben Nach unten

Re: Schon wieder einer weniger, ich weiß nicht was da los ist.

Beitrag  chico am Fr 20 Jun 2014, 08:58

Hallo
Es könnte sein das der PH Wert in deinen Töpfen nicht mehr in Ordnung ist.
Es sind ja kaum frische Wurzel vorhanden.
Du solltest vielleicht das Wasser etwas ansäuern.

Vielleicht mit Vitanal

http://www.vitanal.net/shop/product_info.php?info=p298_Vitanal-Professional-sauer-kombi--1000-ml-.html

In in Kakteen und anderen Sukkulenten stand auch ein schöner Artikel drin über das Ansäuern
von Giesswasser. Schön mit Vergleichsbildern.
avatar
chico
Kakteenfreund

Anzahl der Beiträge : 2897

Nach oben Nach unten

Re: Schon wieder einer weniger, ich weiß nicht was da los ist.

Beitrag  Der Kaktusfreund am Fr 20 Jun 2014, 18:37

chico schrieb:Es könnte sein das der PH Wert in deinen Töpfen nicht mehr in Ordnung ist.
Es sind ja kaum frische Wurzel vorhanden.
Du solltest vielleicht das Wasser etwas ansäuern.
Vielleicht mit Vitanal
http://www.vitanal.net/shop/product_info.php?info=p298_Vitanal-Professional-sauer-kombi--1000-ml-.html

Hallo Chico,

danke für die Info. Ich werde mir das mal besorgen. Bekommt man das nur dort? Oder auch in Gartencentern. Wobei ich auf dem Webseiten der hiesigen schon nix gefunden habe.

chico schrieb:In in Kakteen und anderen Sukkulenten stand auch ein schöner Artikel drin über das Ansäuern
von Giesswasser. Schön mit Vergleichsbildern.

Das habe ich leider nicht.

LG Anja
avatar
Der Kaktusfreund
Kakteenfreund

Anzahl der Beiträge : 461
Lieblings-Gattungen : Alles was stachelt

Nach oben Nach unten

Seite 2 von 7 Zurück  1, 2, 3, 4, 5, 6, 7  Weiter

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten