Kakteenforum
Herzlich Willkommen auf www.kakteenforum.com
Werde auch Du Mitglied in Deutschlands grösster & aktivster Kakteencommunity im Web!

Wir bieten:
- komplett werbefreies, kostenloses und nicht kommerziel geführtes Forum
- egal ob Neueinsteiger oder Profi, hier zählt Jeder gleich!
- einmal registrieren und Zugriff auf alle Foren
- sehr schnelle Hilfe bei allen Fragen zur Bestimmung, Pflege, Krankheiten & Schädlinge etc.
- interessante Diskussionen in stressfreier, freundlicher Community

Wir würden uns freuen, Dich als neues Mitglied begrüßen zu dürfen!

Hinweis auf unsere Datenschutzerklärung:
https://www.kakteenforum.com/Impressum-h1.htm

Wurzelproblem bei Aussaat

Seite 1 von 2 1, 2  Weiter

Nach unten

Wurzelproblem bei Aussaat

Beitrag  Soulfire am Mo 12 Jan 2015, 21:02

Hallo ihr Lieben!
Meine erste Aussaat wächst so vor sich hin, aber ich habe ein Problem, was immer wieder auftaucht.
Die Wurzeln "verschwinden". Immer wieder finde ich Sämlinge, die bis dato eigentlich gut aussahen, die auf einmal umkippen, weil sie einfach keine Wurzeln mehr haben. Auf den ersten Blick, sieht es so aus, als wäre die Wurzel vertrocknet, aber das kann ich mir nicht so richtig vorstellen....

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]


Die Deckel der Anzuchtkästen sind mittlerweile komplett ab, die Sämlinge stehen immer noch im Anzuchtkasten unter Kunstlicht.
Ich staue unregelmäßig an, wenn das Substrat trocken ist (unter den Aussahttöpfchen ist Vogelsand, wenn der nur noch leicht feucht ist, ist die Oberfläche meist staubtrocken). Meist sprühe ich dann auch etwas von oben.
Düngen tue ich nur selten, bis jetzt seit Beginn der Aussaat so ca. 3x (mit 0,01%iger Düngerlösung, normale Menge 0,1%ig)

Was mache ich also falsch?
Gieße ich zuviel?
Oder doch zu wenig?
Ich habe recht kalkhaltiges Wasser, kann es damit zu tun haben?
Oder gibt es da ein ganz anderes Problem?

Ich hoffe irgendjemand weis Rat Crying or Very sad
avatar
Soulfire
Kakteenfreund

Anzahl der Beiträge : 502
Lieblings-Gattungen : Gymnocalycium, Echinopsen

Nach oben Nach unten

Re: Wurzelproblem bei Aussaat

Beitrag  Cristatahunter am Mo 12 Jan 2015, 22:37

Ich schlage dir vor: Mehr zu düngen, weniger zu giessen oder anstauen und das Giesswasser immer abzukochen.
Das mineralische Substrat bietet keine Nahrung. Gelegentliches abtrocknen stärkt das Wurzelwachstum. Abkochen schützt vor Algen und Pilzen.
Die Erdoberfläche muss gar nicht feucht werden. Sprühen begünstigt nicht das Wurzelwachstum.
avatar
Cristatahunter
Kakteenfreund

Anzahl der Beiträge : 15227
Lieblings-Gattungen : Keine

Nach oben Nach unten

Re: Wurzelproblem bei Aussaat

Beitrag  Soulfire am Di 13 Jan 2015, 11:28

Von zuwenig Düngen gehen aber nicht die Wurzeln so kaputt oder?
Und wegen dem Gießen, ich staue immer erst an, wenn das Substrat trocken ist und bei der leichtesten Erschütterung durch die Gegend purzelt. Ich weis allerdings nicht, wie es sehr weit unten in den Töpfen aussieht, ich werde beim nächsten Anstauen mal einen Kontrolltopf mit reinstellen.
Vor Algen und Pilzen habe ich eigentlich keine Angst mehr, die Substratoberfläche ist immer sehr schnell wieder trocken.
avatar
Soulfire
Kakteenfreund

Anzahl der Beiträge : 502
Lieblings-Gattungen : Gymnocalycium, Echinopsen

Nach oben Nach unten

Re: Wurzelproblem bei Aussaat

Beitrag  chico am Di 13 Jan 2015, 12:01

Hallo
Bei welchen Sämlingen tritt das denn auf ?Manche sind schon empfindliche was die Wurzeln betrifft.
Vielleicht mal ein andere Substratmischung nehmen.Könnte am PH Wert liegen?????
Als oberste Schicht würde ich würde ich eine feinere Mischung aussieben dann können die Wurzel besser halt finden.
Man muss den Sämlingen auch manchmal helfen,das die Wurzel ihren Weg in das Substrat findet.
Ich mache dann mit einem Zahnstocher ein Loch ins Substrat und versenke die Wurzel darin.

avatar
chico
Kakteenfreund

Anzahl der Beiträge : 2897

Nach oben Nach unten

Re: Wurzelproblem bei Aussaat

Beitrag  Cristatahunter am Di 13 Jan 2015, 13:14

was hast du denn für ein Substrat? Düngen ist schon wichtig. Was könnte deiner Meinung nach der Grund für abfaulende Wurzeln sein? Algen, Pilze, Bakterien sind oft nicht sichtbar.
avatar
Cristatahunter
Kakteenfreund

Anzahl der Beiträge : 15227
Lieblings-Gattungen : Keine

Nach oben Nach unten

Re: Wurzelproblem bei Aussaat

Beitrag  Cristatahunter am Di 13 Jan 2015, 13:23

Soulfire schrieb:Hallo ihr Lieben!
Meine erste Aussaat wächst so vor sich hin, aber ich habe ein Problem, was immer wieder auftaucht.
Die Wurzeln "verschwinden". Immer wieder finde ich Sämlinge, die bis dato eigentlich gut aussahen, die auf einmal umkippen, weil sie einfach keine Wurzeln mehr haben. Auf den ersten Blick, sieht es so aus, als wäre die Wurzel vertrocknet, aber das kann ich mir nicht so richtig vorstellen....

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]


Die Deckel der Anzuchtkästen sind mittlerweile komplett ab, die Sämlinge stehen immer noch im Anzuchtkasten unter Kunstlicht.
Ich staue unregelmäßig an, wenn das Substrat trocken ist (unter den Aussahttöpfchen ist Vogelsand, wenn der nur noch leicht feucht ist, ist die Oberfläche meist staubtrocken). Meist sprühe ich dann auch etwas von oben.
Düngen tue ich nur selten, bis jetzt seit Beginn der Aussaat so ca. 3x (mit 0,01%iger Düngerlösung, normale Menge 0,1%ig)

Was mache ich also falsch?
Gieße ich zuviel?
Oder doch zu wenig?
Ich habe recht kalkhaltiges Wasser, kann es damit zu tun haben?
Oder gibt es da ein ganz anderes Problem?

Ich hoffe irgendjemand weis Rat Crying or Very sad
Ist das Katzensand?
avatar
Cristatahunter
Kakteenfreund

Anzahl der Beiträge : 15227
Lieblings-Gattungen : Keine

Nach oben Nach unten

Re: Wurzelproblem bei Aussaat

Beitrag  Soulfire am Di 13 Jan 2015, 13:44

@chico das tritt querbeet auf, ich habe ja nur Samenmischungen ausgesäht. (Aussaatbericht hier)
Über pH-Wert habe ich auch schon nachgedacht, weil ich eben sehr kalkhaltiges Wasser habe.
Sprühen tue ich deshlab auch nur mit destilliertem Wasser, in der Hoffnung, der Kalk wird ein wenig "abgespült".
Ich habe liegende Sämlinge immer aufgrichtet und vorsichtig mit Zahnstocher ins nächste Loch gestubst.

@christatahunter ich habe mal irgendwo gelesen, dass zuviel Dünger die empfindlichen, feinen Wurzeln "verbrennen" kann.
Ich dachte Anfangs, dass es vielleicht daran liegen könnte und habe deshalb das Düngen etwas zurück geschraubt.
Auch eine Vermutung war, dass die Wurzeln vertrocknet sind, ich war zweimal einige Tage nicht da und da war das Substrat wirklich sehr trocken, also sogar der Vogelsand, auf dem die Töpfe stehen. Danach habe ich versucht sie etwas feuchter zu halten, durch zwischendurch mal sprühen. Es kippen aber immer wieder welche ohne Wurzel um. Könnte natürlich auch sein, dass die schon vertrocknet waren aber erst nach und nach umkippen. scratch
Deshalb hatte ich gehofft, irgendjemandem kommt dieses "Schadbild" bekannt vor und weis woran es liegt.
Als Aussahterde habe ich eine Mischung aus Bims (Hauptbestandteil), Kieselgur und Zeolith, jeweils 1-3mm genommen. Als Drainage habe ich Perlite genommen. Katzenstreu ist da keins drin, da hätte ich nur Klumpstreu und das wäre kontraproduktiv. Wink

Vielleicht werde ich mich bei diesen Kandidaten nochmal im Pfropfen versuchen, das ist allerdings bisher auch immer schief gegangen bei mir Embarassed
avatar
Soulfire
Kakteenfreund

Anzahl der Beiträge : 502
Lieblings-Gattungen : Gymnocalycium, Echinopsen

Nach oben Nach unten

Re: Wurzelproblem bei Aussaat

Beitrag  Soulfire am Di 13 Jan 2015, 14:19

Ich habe mal ein paar raussortiert, die ich pfropfen werde.
Leider ist es überwiegend so, dass die Wurzeln nur wenige mm lang sind, bei fast allen, die ich jetzt mal angesehen habe.
Vielleicht also doch zu trocken, weil die Wurzeln nicht ans Wasser weiter unten kommen?

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
(Bildqualität wie immer schlecht, aber ich habe keinen Ringblitz für Makros und ohne Blitz gehts nicht besser Rolling Eyes )
avatar
Soulfire
Kakteenfreund

Anzahl der Beiträge : 502
Lieblings-Gattungen : Gymnocalycium, Echinopsen

Nach oben Nach unten

Re: Wurzelproblem bei Aussaat

Beitrag  Cristatahunter am Di 13 Jan 2015, 14:39

Ich hatte, nach dem ich die Samen, Mitte Oktober ausgesät hatte, Mitte Dezember 2 Wochen Urlaub gemacht. Die Aussaat hatte also 14 Tage kein Wasser. Als ich nach dem Urlaub wieder gegossen habe, sind die Sämlinge normal weitergewachsen. 
Wegen des Düngers. In vielen Kakteenbüchern steht etwas von halb so viel Dünger wie bei erwachsenen Pflanzen. Ich gebe die volle Dosis gemäss Angabe auf der Packung bei jedem 2. Stauen. Genau einen halben Liter abgekochtes Wasser auf eine Fläche eines A4 Blattes mit 24 Töpfen. Danach gibt es eine Woche bis 10 Tage nichts. Mein Substrat ist reiner Bims. 
Ich habe schon viel rum experimentiert. Gemischte Substrate verdichten meist zu stark. So das die Wurzeln den Weg in die Erde nicht finden. Ich achte immer darauf das der feine Bims ganz locker im Topf liegt.
Letztes Jahr habe ich das Substrat angedrückt. Dei Samen wuchsen auch aber ich hatte schon besseres erlebt.
avatar
Cristatahunter
Kakteenfreund

Anzahl der Beiträge : 15227
Lieblings-Gattungen : Keine

Nach oben Nach unten

Re: Wurzelproblem bei Aussaat

Beitrag  Soulfire am Di 13 Jan 2015, 14:55

Ja, für die nächste Aussaat hatte ich auch überlegt reinen Bims zu nehmen, da werde ich sowieso einiges anders machen Rolling Eyes

Bleibt immer noch das Problem der jetzigen Aussaat.
avatar
Soulfire
Kakteenfreund

Anzahl der Beiträge : 502
Lieblings-Gattungen : Gymnocalycium, Echinopsen

Nach oben Nach unten

Seite 1 von 2 1, 2  Weiter

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten