Kakteenforum
Herzlich Willkommen auf www.kakteenforum.com
Werde auch Du Mitglied in Deutschlands grösster & aktivster Kakteencommunity im Web!

Wir bieten:
- komplett werbefreies, kostenloses und nicht kommerziel geführtes Forum
- egal ob Neueinsteiger oder Profi, hier zählt Jeder gleich!
- einmal registrieren und Zugriff auf alle Foren
- sehr schnelle Hilfe bei allen Fragen zur Bestimmung, Pflege, Krankheiten & Schädlinge etc.
- interessante Diskussionen in stressfreier, freundlicher Community

Wir würden uns freuen, Dich als neues Mitglied begrüßen zu dürfen!

Hinweis auf unsere Datenschutzerklärung:
https://www.kakteenforum.com/Impressum-h1.htm

Pfropfproblem x2

Seite 1 von 3 1, 2, 3  Weiter

Nach unten

Pfropfproblem x2  Empty Pfropfproblem x2

Beitrag  KaktusSimon am Mo 11 Jan 2016, 10:20

Hallo meine lieben Kaktus Enthusiasten,
Ich bitte um eure Hilfe bei einem kleinen Problem von mir.
Ich habe erst letztes Jahr mit Propfen begonnen und immer nur Lophophora aufgepropft um Erfahrungen zu sammeln bevor ich mich an Arios wage. Jetzt das Problem ich habe mehrere Trichocereus die ich als Propfunterlage verwende. Hat immer gut geklappt außer bei dem einen Trichocereus, der Täter ist nur 10 cm hoch und ca. 4 cm dick. Jetzt ist mir der 2. Pröpfling auf der gleichen Unterlage weggestorben. Woran kann das liegen?
Freue mich über eure Hilfe
KaktusSimon
KaktusSimon
KaktusSimon
Kakteenfreund

Anzahl der Beiträge : 15

Nach oben Nach unten

Pfropfproblem x2  Empty Re: Pfropfproblem x2

Beitrag  Cristatahunter am Mo 11 Jan 2016, 11:22

Hallo Simon

Das kann verschiedene Gründe haben. Trichocereus können Träger von Vieren sein. Die Unterlage ist nicht gut bewurzelt. Das Gewebe an der Pfropfstelle ist schon zu alt. Die Unterlage ist bereits die Xte vegetative Vermehrung einer bereits alten Pflanze. Es gibt noch mehr mögliche Gründe.
Wie sieht die Unterlage denn aus?
Cristatahunter
Cristatahunter
Kakteenfreund

Anzahl der Beiträge : 17478
Lieblings-Gattungen : Keine

Nach oben Nach unten

Pfropfproblem x2  Empty Re: Pfropfproblem x2

Beitrag  Torro am Mo 11 Jan 2016, 13:27

Hallo Simon,

zu den Ursachen kann man ohne Foto nichts sagen. Nur raten.
Ich denke Stefan ist da schon dicht dran.

Wenn aber ein Lopho auf einer Unterlage nicht wächst, dann feuer die Unterlage weg.
Da wächst erst recht nichts anderes drauf.

_________________
LG Torro
Si vis pacem, para bellum.
Zu deutsch: Willst Du Blüten, dann pfropfe rechtzeitig.
Torro
Torro
Technik-Admin

Anzahl der Beiträge : 6798
Lieblings-Gattungen : Astro, Fero, Leuchti, Thelo

Nach oben Nach unten

Pfropfproblem x2  Empty Re: Pfropfproblem x2

Beitrag  KaktusSimon am Mo 11 Jan 2016, 13:30

Vielen Dank für die schnelle Antwort
Meine Unterlage sieht gesund aus bis auch einen schwarzen Punkt der schon seit dem Kauf bemerkt wurde aber sich nicht ausgebreitet hat. Es ist ein hartgewachsener Sämling wenn man das so sagen kann...? Ich denke es muss dann ein Virus sein denn bei dem erst Loph lief alles wochenlang gut er ist kräftig gewachsen dann plötzlich komplett eingefallen und verschrumpelt... Beim zweiten war es ähnlich ging aber schneller bis er zusammen fiel. Wie macht man das mit dem Foto hochladen am unkompliziertesten?
KaktusSimon
KaktusSimon
KaktusSimon
Kakteenfreund

Anzahl der Beiträge : 15

Nach oben Nach unten

Pfropfproblem x2  Empty Re: Pfropfproblem x2

Beitrag  Torro am Mo 11 Jan 2016, 13:35


_________________
LG Torro
Si vis pacem, para bellum.
Zu deutsch: Willst Du Blüten, dann pfropfe rechtzeitig.
Torro
Torro
Technik-Admin

Anzahl der Beiträge : 6798
Lieblings-Gattungen : Astro, Fero, Leuchti, Thelo

Nach oben Nach unten

Pfropfproblem x2  Empty 2 Bilder

Beitrag  KaktusSimon am Mo 11 Jan 2016, 14:25

Ich weiß nicht ob das jetzt richtig ankommt aber hier sind jetzt mal eben 2 Bilder... Im roten Kreis ist die bereits erwähnte schwarze Stelle zusehen. Die Stelle ist nicht größer geworden und beim umtopfen habe ich mal gesehen das auch nichts weiter dabei zusehen ist als die schwarze Stelle so wie sie im Bild zu sehen ist.
https://i.servimg.com/u/f68/19/39/65/13/dsc_0518.jpg

https://i.servimg.com/u/f68/19/39/65/13/img_2011.jpg

Vielen Dank im Voraus
KaktusSimon
KaktusSimon
Kakteenfreund

Anzahl der Beiträge : 15

Nach oben Nach unten

Pfropfproblem x2  Empty Re: Pfropfproblem x2

Beitrag  Torro am Mo 11 Jan 2016, 14:41

Simon,

das war schon dicht dran... Wink
Ja, noch einmal: Wenn Lopho nicht drauf wächst, dann hau die Unterlagen weg.

Die Trichos sehen echt fleckig aus. Nicht der große Fleck, die vielen kleinen Flecken
sehen verdächtig aus.

_________________
LG Torro
Si vis pacem, para bellum.
Zu deutsch: Willst Du Blüten, dann pfropfe rechtzeitig.
Torro
Torro
Technik-Admin

Anzahl der Beiträge : 6798
Lieblings-Gattungen : Astro, Fero, Leuchti, Thelo

Nach oben Nach unten

Pfropfproblem x2  Empty Re: Pfropfproblem x2

Beitrag  KaktusSimon am Mo 11 Jan 2016, 15:57

Ich habe gerade die kleinen hellen Pünktchen noch inspiziert da man sie auf dem Foto wirklich sehr deutlich sehen kann und man kann sie mit dem Finger wegwischen... Anfang von kleinen Schimmelpilzen?
KaktusSimon
KaktusSimon
Kakteenfreund

Anzahl der Beiträge : 15

Nach oben Nach unten

Pfropfproblem x2  Empty Re: Pfropfproblem x2

Beitrag  Torro am Mo 11 Jan 2016, 16:03

Nein Simon, die Unterlage sieht fleckig aus.
Das lässt auf Viren in uralten Pflanzen schließen.

Da wächst nix drauf.
Für den nächsten Versuch besorg Dir ein paar gesunde Unterlagen.

_________________
LG Torro
Si vis pacem, para bellum.
Zu deutsch: Willst Du Blüten, dann pfropfe rechtzeitig.
Torro
Torro
Technik-Admin

Anzahl der Beiträge : 6798
Lieblings-Gattungen : Astro, Fero, Leuchti, Thelo

Nach oben Nach unten

Pfropfproblem x2  Empty Re: Pfropfproblem x2

Beitrag  Epi-Anzucht-Fan am Mo 11 Jan 2016, 16:30

Hallo Simon,

neben Viren, auf die Torrro tippt, gibt es noch andere Ursachen, die schwer zu erklären sind. In 2015 habe ich an drei Sämlings-Propfungen auf Pereskiopsis folgende Enttäuschung erlebt.
Pröpflinge waren ausnahmslos Epi-Hybriden. Das Anwachsen klappte, die Pröpflinge wuchsen zügig bis zu einer Größe von 5 - 8 cm heran, es entstanden relativ viele Seitentriebe. Plötzlich stockte das Wachstum im Spätsommer und trotz vieler Bemühungen gingen die aufgepropften Sämlinge in die ewigen Jagdgründe. Kein Ungeziefer, kein Kulturfehler, die Unterlage entwickelte Seitentriebe.
Vereinfacht: die Unterlage war nicht mehr bereit, den Pfröpfling zu ernähren.
Mit Hylocereen habe ich auch mehrere gelungene Propfungen gemacht. Dieser Effekt war nicht zu beobachten. Die Epis wuchsen aber auch nicht so schnell im Vergleich zu der Hylo-Unterlage.
lol!
Epi-Anzucht-Fan
Epi-Anzucht-Fan
Kakteenfreund

Anzahl der Beiträge : 908
Lieblings-Gattungen : Turbinicarpen; seit wenigen Jahren Epi-Hybriden

Nach oben Nach unten

Seite 1 von 3 1, 2, 3  Weiter

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten