Kakteenforum
Herzlich Willkommen auf www.kakteenforum.com
Werde auch Du Mitglied in Deutschlands grösster & aktivster Kakteencommunity im Web!

Wir bieten:
- komplett werbefreies, kostenloses und nicht kommerziel geführtes Forum
- egal ob Neueinsteiger oder Profi, hier zählt Jeder gleich!
- einmal registrieren und Zugriff auf alle Foren
- sehr schnelle Hilfe bei allen Fragen zur Bestimmung, Pflege, Krankheiten & Schädlinge etc.
- interessante Diskussionen in stressfreier, freundlicher Community

Wir würden uns freuen, Dich als neues Mitglied begrüßen zu dürfen!

Uwe hat ein Problem

Nach unten

Uwe hat ein Problem

Beitrag  pisanius am Di 01 März 2016, 19:48

Alle männlichen Kakteen heißen bekanntlich Uwe, und dieser Uwe hat ein Problem.
Cleistocactus strausii, 6, 7, 8 Säulen, irgendwie sowas, der letzte Sommer war gut vom Zuwachs her, und ich hoffe dies Jahr auf Blüten. Nun ist so ein Zwerg in der Mitte gewachsen, und der wurde über die Wochen im Winter komplett braun, obwohl vorher schneeweiß wie jeder Neuzuwachs.
Sollte ich die ganze Pflanze austopfen und ggf. teilen oder nur den braunen Zwerg herausschneiden oder gar nichts machen?
Fragt etwas ratlos
Kay aka pisanius

Anbei aktuelle Bilder in grauenhafter Qualität, auf denen man wahrscheinlich nichts erkennt. Sry, mehr gibt die olle Kamera nicht her. Vllt gebe ich morgen bei Licht mit Webcam mal einen Nachschlag.

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
avatar
pisanius
Kakteenfreund

Anzahl der Beiträge : 1021

Nach oben Nach unten

Re: Uwe hat ein Problem

Beitrag  Cristatahunter am Di 01 März 2016, 19:56

Die straussis sind hart im nehmen. Wenn du den Stengel gut halten kannst würde ich versuchen den heraus zu reissen. Ist es faul bis in die Erde musst du austopfen und alles kaputte entfernen. Der straussii braucht kalt im Winter. Bei mir geht es bis 3°c runter. Dann klappt es auch mit der Blüte.
avatar
Cristatahunter
Kakteenfreund

Anzahl der Beiträge : 13073
Lieblings-Gattungen : Keine

Nach oben Nach unten

Re: Uwe hat ein Problem

Beitrag  Arnhelm am Di 01 März 2016, 20:16

Auf den Bildern kann ich ehrlich gesagt keinen "braunen Zwerg" erkennen. Im Zweifelsfall würde ich einfach den eingetrockneten Teil oder Trieb komplett entfernen...
avatar
Arnhelm
Kakteenfreund

Anzahl der Beiträge : 245
Lieblings-Gattungen : Epicactus-Hybriden, ansonsten alles Querbeet

Nach oben Nach unten

Re: Uwe hat ein Problem

Beitrag  Aless am Di 01 März 2016, 20:28

Man erkennt es wirklich sehr schlecht, aber ist der braune Trieb denn auch weich, matschig und wurde er von oben oder von unten her braun? Ich würde zusätzlich vorsichtshalber austopfen und eine Wurzelkontrolle machen.
avatar
Aless
Kakteenfreund

Anzahl der Beiträge : 684
Lieblings-Gattungen : Sulcos, Echinocereus, Eriosyce, Hybriden, Echeveria...

Nach oben Nach unten

Re: Uwe hat ein Problem

Beitrag  Pieks am Di 01 März 2016, 23:15

Bei meinem Straussen verhält es sich so, dass immer wieder mal ein (meist jüngerer) Trieb den Betrieb einstellt. Wenn das nicht besonders saftig, sondern eher trocken über die Bühne geht, warte ich bis zum Frühjahr und ziehe ihm dann den Zahn. Uwe kannte ich bist dato nur von ollen Smoothies oder schlechten Cocktails, aber auch hier trifft die Entsprechung voll zu: unten wirds eklig.

Grüße!
Cool
avatar
Pieks
Kakteenfreund

Anzahl der Beiträge : 4781
Lieblings-Gattungen : Lithops, Mammis, Sulcos, Hybriden

Nach oben Nach unten

Re: Uwe hat ein Problem

Beitrag  Bimskiesel am Mi 02 März 2016, 15:28

Pieks schrieb:...die Entsprechung... unten wirds eklig...

llachen
avatar
Bimskiesel
Kakteenfreund

Anzahl der Beiträge : 1515
Lieblings-Gattungen : Astros, Coryphanthas, ECCs, Gymnos, Mammis, Turbinis, nur um einige zu nennen...

Nach oben Nach unten

Re: Uwe hat ein Problem

Beitrag  Aless am Mi 02 März 2016, 22:15

Schau mal Kay, mein Cleisto hat auch (schon sehr lange) in der Mitte so einen Trieb, der wie vertrocknet wirkt.
Wirklich braun ist er allerdings auch nicht...

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Wenn das bei deinem auch so ähnlich aussieht und eben nichts weich ist, dann musst du dir keine Gedanken machen.
avatar
Aless
Kakteenfreund

Anzahl der Beiträge : 684
Lieblings-Gattungen : Sulcos, Echinocereus, Eriosyce, Hybriden, Echeveria...

Nach oben Nach unten

Re: Uwe hat ein Problem

Beitrag  Wüstenwolli am Mi 02 März 2016, 22:51

hallo Aless,
" Hut ab " vor deinen schönen Pflanzen - sagt auch der knospige Säuli im Vordergrund...
Ganz im Hintergrund - am naturholzfarbenen " Gehstock"  - was für´n schöner  Säuli knospelt da so ausgiebig?

Zum Thema -
auch auf Standortbildern sieht man zuweil vertrocknete Jungtriebe - da gibt es nicht nur bei Cleistokakteen.

Kay - die gezeigten Fotos sind leider nicht so "dolle" für eine " Fern-Diagnose / Bewertung" - vielleicht ist es möglich - doch bessere einzustellen ?!

LG Wolli
avatar
Wüstenwolli
Kakteenfreund

Anzahl der Beiträge : 4628
Lieblings-Gattungen : Noto´s, Echinopsen, Mesembs u.mehr

Nach oben Nach unten

Re: Uwe hat ein Problem

Beitrag  Aless am Do 03 März 2016, 08:28

Hallo Wolli,
danke für die Blumen. Wink
Das im Hintergrund sind aufrecht wachesende Akersia- bzw. Hildewintera-Hybriden. Direkt hinter dem Gehstock ist die Otto Schultz zu sehen, rechts daneben HWH "Mini". Der Stock gehört eigentlich zur Echinopsis oxygona (ist nur noch ein wenig links neben dem Stock zu sehen, beim grünen Kabelbinder), im Vordergrund wächst mit der dicken Knospe eine Trichocereushybride (Charm).
avatar
Aless
Kakteenfreund

Anzahl der Beiträge : 684
Lieblings-Gattungen : Sulcos, Echinocereus, Eriosyce, Hybriden, Echeveria...

Nach oben Nach unten

Re: Uwe hat ein Problem

Beitrag  Herold am Di 15 März 2016, 18:32

Bei meinen Cleistocacteen, nicht nur straussii, passiert das auch immer wieder, dass ein Trieb von der Spitze her weich wird und später dann eintrocknet. Das Weichwerden ist aber noch nie bis in die Wurzel gegangen, so dass ich dadurch die Pflanze verloren hätte.
Die Ursache würde mich schon interessieren. Ich denke, dass die Pflanzen bei mir im Winter im Gewächshaus entweder zu kalt oder zu feucht oder beides stehen.
Ich hatte die Erscheinung auch schon an anderen Säulen.
avatar
Herold
Kakteenfreund

Anzahl der Beiträge : 16
Lieblings-Gattungen : Thelokakteen und Eriosyce

Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten