Kakteenforum
Herzlich Willkommen auf www.kakteenforum.com
Werde auch Du Mitglied in Deutschlands grösster & aktivster Kakteencommunity im Web!

Wir bieten:
- komplett werbefreies, kostenloses und nicht kommerziel geführtes Forum
- egal ob Neueinsteiger oder Profi, hier zählt Jeder gleich!
- einmal registrieren und Zugriff auf alle Foren
- sehr schnelle Hilfe bei allen Fragen zur Bestimmung, Pflege, Krankheiten & Schädlinge etc.
- interessante Diskussionen in stressfreier, freundlicher Community

Wir würden uns freuen, Dich als neues Mitglied begrüßen zu dürfen!

Hinweis auf unsere Datenschutzerklärung:
https://www.kakteenforum.com/Impressum-h1.htm

Astro hab ich die kaputt gemacht??

Seite 1 von 2 1, 2  Weiter

Nach unten

Astro hab ich die kaputt gemacht??

Beitrag  lauramausi am Mi 29 März 2017, 18:29

Hallo Lieber Kakteenfreunde,

Ich glaube ich habe was falsch gemacht mit meine Astros....
Sind die noch zu retten??
Danke im voraus
Lg Laura Sad


[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
avatar
lauramausi
Kakteenfreund

Anzahl der Beiträge : 63
Lieblings-Gattungen : Sukkulenten

Nach oben Nach unten

Re: Astro hab ich die kaputt gemacht??

Beitrag  Aldama am Mi 29 März 2017, 19:04

Hallo Laura
Sind die braunen Stellen am Wurzelhals weich, so kann es Fäulnis sein. Obwohl die Wurzeln doch noch gut aussehen ist das schwer zu beurteilen.
Haben sie über den Winter Wasser bekommen ?
Ich glaube die sind noch zu retten, wenn es keine Fäulnis ist. Wenn ja bis zum gesunden Gewebe zurück schneiden.,mit Holzkohlenpulver ein pudern, 2 Wochen aufrecht abtrocknen lassen
und wieder in neues Substrat setzen.Substrat brauch nicht reiner Bims sein. Schattig stellen. Mal sehen was andere dazu meinen.
avatar
Aldama
Kakteenfreund

Anzahl der Beiträge : 1043
Lieblings-Gattungen : Echinocereen & Sulcorebutien

Nach oben Nach unten

Re: Astro hab ich die kaputt gemacht??

Beitrag  lauramausi am Mi 29 März 2017, 19:17

Hallo Aldama,
Danke für deine schnelle Antwort
Also die sind nicht weich riecht aber leicht nach alte Wohnung ( so pilzig wenn du verstehst was ich meine  Laughing ).
In den 3 Wochen wo ich die hab, habe ich sie einmal gegossen.
Ich glaube es war auch ein Fehler von mir die kurz nach dem einsetzten zu gießen ( hätte 2 wochen warten sollen )
Das Substrat ist Vulkatec ( Soll noch ein wenig erde mit rein natürlich Torffrei?)
avatar
lauramausi
Kakteenfreund

Anzahl der Beiträge : 63
Lieblings-Gattungen : Sukkulenten

Nach oben Nach unten

Re: Astro hab ich die kaputt gemacht??

Beitrag  Jogler am Mi 29 März 2017, 19:28

Hallo,
das ist wirklich nicht nicht leicht zu beurteilen, ich hatte auch mal einen A.myriostigma, der am Wurzelhals schlagartig braun geworden ist, da hatte ich schon mit dem Schlimmsten gerechnet, war dann aber doch nur der normale Alterungsprozess, ...ich hatte damals minimal die Epidermis angekratzt um das Gewebe darunter anzuschauen, war alles gut grün und saftig, hab die Wunde gut abtrocknen lassen und gut wars... bei dir verheisen die eingefallenen Stellen jedoch nichts Gutes... sieht verdächtig nach Fäulniss aus, falls sich das bewarheiten sollte, mache einen sauberen Schnitt ins gesunde Gewebe und bewurzel die Pflanzen neu.
avatar
Jogler
Kakteenfreund

Anzahl der Beiträge : 184

Nach oben Nach unten

Re: Astro hab ich die kaputt gemacht??

Beitrag  lauramausi am Mi 29 März 2017, 20:00

Sad oh nein Sad
kann ich die auch in Vulcatek bewurzeln??
Oh mannnnnnno
Danke sehr
avatar
lauramausi
Kakteenfreund

Anzahl der Beiträge : 63
Lieblings-Gattungen : Sukkulenten

Nach oben Nach unten

Re: Astro hab ich die kaputt gemacht??

Beitrag  lauramausi am Mi 29 März 2017, 20:17

ich glaube die werden wohl nix mehr musste über die Hälfte abschneiden




[Sie müssen
registriert oder eingeloggt sein, um das Bild sehen zu können.]



[Sie müssen
registriert oder eingeloggt sein, um das Bild sehen zu können.]



[Sie müssen
registriert oder eingeloggt sein, um das Bild sehen zu können.]



[Sie müssen
registriert oder eingeloggt sein, um das Bild sehen zu können.]

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
avatar
lauramausi
Kakteenfreund

Anzahl der Beiträge : 63
Lieblings-Gattungen : Sukkulenten

Nach oben Nach unten

Re: Astro hab ich die kaputt gemacht??

Beitrag  Aldama am Mi 29 März 2017, 22:03

Hi Laura
Hast du Pfropfunterlagen ? Z.B. echinopsis.Dann Pfropfen wenn du hast. Glauben heißt nicht wissen. Astos ein wenig anspitzen wie einen Bleistift, Holzkohle drauf, schattig aber hell aufrecht stellen, 2 Wochen warten, neu einpflanzenin Vulcatec. Erstmal nicht gießen sondern nur nebeln nach dem Einpflanzen und Gedult haben. Kann gute 3 Monate dauern bis neue Wurzeln treiben. PS: War beginnende Fäulnis.
glück glück glück glück glück glück
avatar
Aldama
Kakteenfreund

Anzahl der Beiträge : 1043
Lieblings-Gattungen : Echinocereen & Sulcorebutien

Nach oben Nach unten

Re: Astro hab ich die kaputt gemacht??

Beitrag  Shamrock am Mi 29 März 2017, 22:09

Das wird schon. Jetzt das klassische Bewurzelungsprozedere - ob direkt in Vulcatec oder in Vogelsand bleibt dir überlassen.

Wie sahen denn die Wurzeln aus, als du sie bekommen hast? Du schreibst ja, dass du sie erst seit drei Wochen hast. Und was hat sich auf die Idee gebracht, nach so kurzer Zeit eine Wurzelkontrolle durchzuführen? Haben sie angefangen im Substrat rumzuwackeln?
Wenn sie nicht bereits beim Vorbesitzer einen Treffer abbekommen haben, dann kam wohl die Fäulnis über das zu frühe Angießen. Aus Fehlern lernt man. Sad

Maximalen Erfolg!

_________________
"Man vermeide, wenn man sich schon mit Kakteen befassen will, jede Art von Humor und Toleranz." - Glossen-Autor aculeatus in der Stachelpost 1969
avatar
Shamrock
Kakteenfreund

Anzahl der Beiträge : 11142
Lieblings-Gattungen : -

Nach oben Nach unten

Re: Astro hab ich die kaputt gemacht??

Beitrag  lauramausi am Mi 29 März 2017, 22:24

Also die kleine etwas weiße sah immer so etwas rötlich aus am Wurzelansatz. Die ganz große hat angefangen zu wackeln und dann hab ich mir das von nah angeschaut und gesehen das es braun war. Dann hab ich alle überprüft
avatar
lauramausi
Kakteenfreund

Anzahl der Beiträge : 63
Lieblings-Gattungen : Sukkulenten

Nach oben Nach unten

Re: Astro hab ich die kaputt gemacht??

Beitrag  lauramausi am Mi 29 März 2017, 22:26

hier ein bild als die kamen man sieht oben die kleine weiße.

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
avatar
lauramausi
Kakteenfreund

Anzahl der Beiträge : 63
Lieblings-Gattungen : Sukkulenten

Nach oben Nach unten

Seite 1 von 2 1, 2  Weiter

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten