Kakteenforum
Herzlich Willkommen auf www.kakteenforum.com
Werde auch Du Mitglied in Deutschlands grösster & aktivster Kakteencommunity im Web!

Wir bieten:
- komplett werbefreies, kostenloses und nicht kommerziel geführtes Forum
- egal ob Neueinsteiger oder Profi, hier zählt Jeder gleich!
- einmal registrieren und Zugriff auf alle Foren
- sehr schnelle Hilfe bei allen Fragen zur Bestimmung, Pflege, Krankheiten & Schädlinge etc.
- interessante Diskussionen in stressfreier, freundlicher Community

Wir würden uns freuen, Dich als neues Mitglied begrüßen zu dürfen!

Hinweis auf unsere Datenschutzerklärung:
https://www.kakteenforum.com/Impressum-h1.htm

Habe wieder angefangen.

Seite 1 von 4 1, 2, 3, 4  Weiter

Nach unten

Habe wieder angefangen.  Empty Habe wieder angefangen.

Beitrag  Cristatahunter am Di 03 Dez 2019, 20:43

Die Weihnachtsbeleuchtung habe ich eingeschaltet.

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]


Zuletzt von Cristatahunter am Mi 04 Dez 2019, 12:58 bearbeitet; insgesamt 1-mal bearbeitet
Cristatahunter
Cristatahunter
Kakteenfreund

Anzahl der Beiträge : 17252
Lieblings-Gattungen : Keine

Nach oben Nach unten

Habe wieder angefangen.  Empty Re: Habe wieder angefangen.

Beitrag  Grünling am Mi 04 Dez 2019, 08:44

Hallo Stefan

Ich auch *daumen* . Sonst wäre die Winterzeit doch viel zu “kaktusarm“. *Kaktus*
Grünling
Grünling
Kakteenfreund

Anzahl der Beiträge : 218
Lieblings-Gattungen : epiphytische Kakteen, Mammillaria

Nach oben Nach unten

Habe wieder angefangen.  Empty Re: Habe wieder angefangen.

Beitrag  Cristatahunter am Mi 04 Dez 2019, 12:59

Da habe ich doch voll vergessen das Foto einzustellen. So ohne macht der Text ja gar keinen Sinn.
Cristatahunter
Cristatahunter
Kakteenfreund

Anzahl der Beiträge : 17252
Lieblings-Gattungen : Keine

Nach oben Nach unten

Habe wieder angefangen.  Empty Re: Habe wieder angefangen.

Beitrag  Matches am Mi 04 Dez 2019, 13:06

Cristatahunter schrieb:Da habe ich doch voll vergessen das Foto einzustellen. So ohne macht der Text ja gar keinen Sinn.

Da fehlt noch das Tannengrün, Stefan.
Und irgendwie sieht man auch die Töpfe nicht gut - also kein Rückschluss auf verwendetes Substrat und ähnliches.
Da musst du schon noch einige Bilder einstellen, damit die Neugier befriedigt ist.

Bei mir ist zwischen Weihnachten und Neujahr immer Aussaattermin.
Habe leider wieder viel zu viel Samen geordert. Wollte doch mich im Zaum halten.
Mir geht es immer wie manchen Frauen, wenn sie an Schuhläden vorbeilaufen.
Dazu habe ich noch wertvollen Samen von Forenmitgliedern bekommen und bisschen auch selbst geerntet.
Zum Glück geht nicht jedes Korn auf. Und außerdem brauche ich ja vielleicht 2023 auch wieder Wichtelgeschenke. Wink

Freundliche Grüße
Matthias
Matches
Matches
Kakteenfreund

Anzahl der Beiträge : 3380
Lieblings-Gattungen : Ferocactus Eriosyce Escobaria Thelocactus Coryphantha

Nach oben Nach unten

Habe wieder angefangen.  Empty Re: Habe wieder angefangen.

Beitrag  Nopal am Mi 04 Dez 2019, 16:06

Cristatahunter schrieb:Da habe ich doch voll vergessen das Foto einzustellen. So ohne macht der Text ja gar keinen Sinn.

Ich habe mich schon gewundert und dachte es liegt am Smartphone...
Wie hoch liegt die Leistungsaufnahme deiner LED Lampen?

Bei mir ist der 31.12 immer der letzte Tag zum säen, generell säe ich am liebsten im Herbst, damit die Sämlinge im Frühling gleich gut Sonne vertragen können.

Beste Grüße
Nopal
Nopal
Nopal
Kakteenfreund

Anzahl der Beiträge : 2206
Lieblings-Gattungen : Frosttolerante Kakteen

Nach oben Nach unten

Habe wieder angefangen.  Empty Re: Habe wieder angefangen.

Beitrag  Cristatahunter am Mi 04 Dez 2019, 17:16

Ich verbrate 114W auf 1qm Leuchtstoffröhren und LED. Darunter ein 20W Heizkabel im Sandbett. In den Ausaatschalen eine Lage Cocohum als Feuchtigkeitsregler darüber ein Erde Bims und Holzkohlegemisch. Die Frühkeimer schauen schon den Lampen entgegen. Trotz allen Vorsichtsmassnamen hat sich schon Schimmel gezeigt.
Cristatahunter
Cristatahunter
Kakteenfreund

Anzahl der Beiträge : 17252
Lieblings-Gattungen : Keine

Nach oben Nach unten

Habe wieder angefangen.  Empty Re: Habe wieder angefangen.

Beitrag  Eriokaktus am Mi 04 Dez 2019, 17:57

Hallo Stefan,
Wow, das nenne ich High-Tech... *daumen*
Ich war schon eine Woche früher, 500 Korn vom Roman ..., nicht so professionell wie bei Dir ..., sind aber trotzdem gut aufgelaufen  ...
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Eriokaktus
Eriokaktus
Kakteenfreund

Anzahl der Beiträge : 911

Nach oben Nach unten

Habe wieder angefangen.  Empty Re: Habe wieder angefangen.

Beitrag  Matches am Mi 04 Dez 2019, 20:54

Hallo Joachim,
wie desinfinzierst du? Beizt du deine Samen oder tränkst du alles mit Chinosol?
Ich hatte in diesem Frühjahr viel mit Schimmel zutun und hatte den Eindruck, dass der Schimmel mit dem Substrat garnichts zu tun hat, sondern, dass an den Samen der Erreger hängt.
Bei Dir sieht man kein Anzeichen von Schimmel trotz geschlossener Dose.

Hallo Stefan,
mein Respekt zu Deiner professionellen Aussaatstation.
Meine Frage ist, ob vielleicht zu hohe Temperaturen - vor allem in der Nacht, den Pilzbefall befördern?
Dieses Jahr hatte ich nämlich leider nicht auf die Nachtabsenkung geachtet. Auch wenn die Leuchtmittel ausgingen, blieb die Temperatur im Kasten recht hoch.
In den letzten Jahren hatte ich nachts den Kasten immer geöffnet und die Temperaturen auf 12-13°C abgesenkt. Das war irgendwie erfolgreicher.

Freundliche Grüße
Matthias


Zuletzt von Matches am Mi 04 Dez 2019, 21:34 bearbeitet; insgesamt 1-mal bearbeitet
Matches
Matches
Kakteenfreund

Anzahl der Beiträge : 3380
Lieblings-Gattungen : Ferocactus Eriosyce Escobaria Thelocactus Coryphantha

Nach oben Nach unten

Habe wieder angefangen.  Empty Re: Habe wieder angefangen.

Beitrag  Cristatahunter am Mi 04 Dez 2019, 21:31

Das Saatgut behandle ich mit Kaliumpermanganat. Das Giesswasser koche ich ab. Die Erde ist in der Mikrowelle erhitzt. Angiessen tue ich mit einer Tablette Chinosol pro Liter Wasser.
Ja Matthias der Schimmel ist an oder vielleicht auch im Samen. Die Erde erhitze ich wegen den möglichen Parasiten.
Nachdem ich den Schimmel erkannt habe, entfernte ich diesen mechanisch. Also mit einem kleinen Löffelchen. Bis jetzt ist der Schimmel nicht mehr gekommen. Wiederholtes spritzen oder giessen mit Chinosol kann auch zuviel sein und noch nasser will ich die Saat auch nicht machen.
Da ich die Heizung zwischendurch abschalte, kann auch die Abkühlung der Grund für den Schimmel sein. In Pilzzuchten werden auch mit Temperaturen unter 20°C gearbeitet. Egal, der Pilz ist im Moment nicht mehr Aktiv. Bis jetzt bin ich mit der Aussaat zufrieden. In 20 Tagen kann ich mehr über die Qualität der Aussaat sagen. Die ersten die gekeimt sind waren Astrophytum coahuilense.
Cristatahunter
Cristatahunter
Kakteenfreund

Anzahl der Beiträge : 17252
Lieblings-Gattungen : Keine

Nach oben Nach unten

Habe wieder angefangen.  Empty Re: Habe wieder angefangen.

Beitrag  Eriokaktus am Mi 04 Dez 2019, 22:07

Hallo Matthias,
das Saatgut wird immer vor der Aussaat gewaschen, getrocknet und dann gebeizt,  das angefeuchtete Substrat (rein mineralisch) wird in der Mikrowelle dreimal 1 Minute auf 600 erhitzt. Zwischen den einzelnen Erhitzungsvorgängen lasse ich das Substrat immer gut 10 Minuten abkühlen. Chinosol verwende ich gar nicht.  Seitdem ich auch auf die minimale Startdüngung weg lasse, habe ich auch keine Probleme mit Algen mehr. Ich fahre damit eigentlich recht gut ...
Erst nach 2 bis 3 Monaten, wenn die Abdeckung runter kommt gibt es die erste leichte Startdüngung. Sollte sich doch mal Schimmel bilden, wird er manuell beseitigt, die Box geöffnet und einige Tage bei höherer Temperatur gehalten.
Gruss  Joachim
Eriokaktus
Eriokaktus
Kakteenfreund

Anzahl der Beiträge : 911

Nach oben Nach unten

Seite 1 von 4 1, 2, 3, 4  Weiter

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten