Kakteenforum
Herzlich Willkommen auf www.kakteenforum.com
Werde auch Du Mitglied in Deutschlands grösster & aktivster Kakteencommunity im Web!

Wir bieten:
- komplett werbefreies, kostenloses und nicht kommerziel geführtes Forum
- egal ob Neueinsteiger oder Profi, hier zählt Jeder gleich!
- einmal registrieren und Zugriff auf alle Foren
- sehr schnelle Hilfe bei allen Fragen zur Bestimmung, Pflege, Krankheiten & Schädlinge etc.
- interessante Diskussionen in stressfreier, freundlicher Community

Wir würden uns freuen, Dich als neues Mitglied begrüßen zu dürfen!

Hinweis auf unsere Datenschutzerklärung:
https://www.kakteenforum.com/Impressum-h1.htm

Ein paar Testfotos

Seite 2 von 2 Zurück  1, 2

Nach unten

Ein paar Testfotos  - Seite 2 Empty Re: Ein paar Testfotos

Beitrag  chico am So 17 Jun 2012, 23:10

Hallo
Bis jetzt habe ich noch keine Bidbearbeitung benutzt .Jedenfalls hier .Ich werde es mal testen .

Ich habe mal bei einem Bild Text eingefügt oder das Logo entfernt mit Gimp.
Ist auch ein Super Progamm aber da muß man sich einarbeiten .
Ich nehme zu 100 % die Fotos ,wie sie von der Speicherkarte kommen .
Warum manche private Leute ihre Logos auf die Fotos stempeln verstehe ich nicht .
Meine Bilder kann jeder benutzen wenn er will .
Gruß
Eike
chico
chico
Kakteenfreund

Anzahl der Beiträge : 2793

Nach oben Nach unten

Ein paar Testfotos  - Seite 2 Empty Re: Ein paar Testfotos

Beitrag  william-sii am Mo 18 Jun 2012, 00:45

Hallo Eike,
probier das Programm mal aus, ist wirklich nicht kompliziert.
Unter Effekte, Foto, verschärfen, Regler auf (1 oder) 2 stellen, ok.
Dann unter Bild, Größe ändern, 800 eingeben, ok.
Dann unter Effekte, verschärfen wiederholen.
Speichern.
Fertig und gestochen scharf.
william-sii
william-sii
Kakteenfreund

Anzahl der Beiträge : 3328
Lieblings-Gattungen : Hybriden von Chamaecereus, Lobivia, Echinopsis, Trichocereus usw.

Nach oben Nach unten

Seite 2 von 2 Zurück  1, 2

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten