Kakteenforum
Herzlich Willkommen auf www.kakteenforum.com
Werde auch Du Mitglied in Deutschlands grösster & aktivster Kakteencommunity im Web!

Wir bieten:
- komplett werbefreies, kostenloses und nicht kommerziel geführtes Forum
- egal ob Neueinsteiger oder Profi, hier zählt Jeder gleich!
- einmal registrieren und Zugriff auf alle Foren
- sehr schnelle Hilfe bei allen Fragen zur Bestimmung, Pflege, Krankheiten & Schädlinge etc.
- interessante Diskussionen in stressfreier, freundlicher Community

Wir würden uns freuen, Dich als neues Mitglied begrüßen zu dürfen!

Hinweis auf unsere Datenschutzerklärung:
https://www.kakteenforum.com/Impressum-h1.htm

Was läuft schief bei der Aussaat? Pflegefehler/Pilz?

Seite 1 von 3 1, 2, 3  Weiter

Nach unten

Was läuft schief bei der Aussaat? Pflegefehler/Pilz? Empty Was läuft schief bei der Aussaat? Pflegefehler/Pilz?

Beitrag  Hendrik am Do 15 Nov 2012, 00:07

Hallo Gemeinde

Irgendwas bei meiner Ario-Aussaat läuft schief, vielleicht kann mir jemand eine Hilfestellung geben?
Zeitnahe nach den ersten Düngungen ( Haage Kakteendünger, ca. 1/3 der empfohlenen Dosis ) sind über dem Wurzelhals kleine Risse entstanden, die sich rötlich färbten. Bei vielen Sämlingen sind die Risse größer geworden, bei einigen sind die Risse "ausgeheilt" und sie wachsen auch weiter.
Um stark zu selektieren habe ich die Aussaaten immer wieder komplet austrocknen lassen. Auffällig dabei war, daß vor allem die Sämlinge mit Rissen eingegangen sind. Hängt naheliegender Weise wohl damit zusammen, daß der Wasserverlust bei diesen Sämlingen durch die Verletztung viel höher ist. Vermute ich zumindest....
Ich bin von einem Pflegefehler durch zu starke Düngung ausgegangen. Aber vielleicht doch ein Pilz? Wär toll, wenn jemand was dazu sagen könnte.
Grüße an alle
Hendrik

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Hendrik
Hendrik
Kakteenfreund

Anzahl der Beiträge : 525
Lieblings-Gattungen : Ariocarpus

Nach oben Nach unten

Was läuft schief bei der Aussaat? Pflegefehler/Pilz? Empty Re: Was läuft schief bei der Aussaat? Pflegefehler/Pilz?

Beitrag  volker am Do 15 Nov 2012, 00:24

Bin nicht der Ariofan , sieht mir nach zu fetter Erde mit zuviel Humus aus so das sie zu lange nass bleiben.
volker
volker
Kakteenfreund

Anzahl der Beiträge : 1826
Lieblings-Gattungen : alles was frosthart ist

Nach oben Nach unten

Was läuft schief bei der Aussaat? Pflegefehler/Pilz? Empty Re: Was läuft schief bei der Aussaat? Pflegefehler/Pilz?

Beitrag  Hendrik am Do 15 Nov 2012, 00:32

Hi Volker
Auch noch online? Wink
Ja, die Erde ist sehr humos ( Aussaaterde von Haage ). Die war zwar immer erstaunlich schnell trocken an der Oberfläche, aber wie es unter der Oberfläche aussah kann ich natürlich nicht sagen. Würdest du auf klassische Wachstumrisse ( durch zuviel Wasser/Dünger ) spekulieren?
Hendrik
Hendrik
Kakteenfreund

Anzahl der Beiträge : 525
Lieblings-Gattungen : Ariocarpus

Nach oben Nach unten

Was läuft schief bei der Aussaat? Pflegefehler/Pilz? Empty Re: Was läuft schief bei der Aussaat? Pflegefehler/Pilz?

Beitrag  Torro am Do 15 Nov 2012, 09:40

Meine Ariosämlinge wurden fast alle gepfropft.
Kein einziger hat einen Riss - obwohl die ja vermutlich
durch die Unterlagen stärker getrieben werden als das durch
zu viel Wasser und Dünger auf eigenen Wurzeln möglich wäre.

Vielleicht war da zwischenzeitlich ein Schädling am Werke?

_________________
LG Torro
Si vis pacem, para bellum.
Zu deutsch: Willst Du Blüten, dann pfropfe rechtzeitig.
Torro
Torro
Technik-Admin

Anzahl der Beiträge : 6884
Lieblings-Gattungen : Astro, Fero, Leuchti, Thelo

Nach oben Nach unten

Was läuft schief bei der Aussaat? Pflegefehler/Pilz? Empty Re: Was läuft schief bei der Aussaat? Pflegefehler/Pilz?

Beitrag  Ralle am Do 15 Nov 2012, 11:17

Ist mir auch schon passiert und das in mineralischer Erde.

Seit dem ich aber Schachtelhalm Extrakt, Vitanal und Wuxal benutze ... seit dem habe ich fast keine Toten bzw. Ausfälle mit ähnlichem Fraß wie auf Deinem Foto. Bin sehr zufrieden mit dieser Kombi und viele hier bestätigen das auch.

Gruß

Ralf

P.S.
Aber an den Geruch von Vitanal kann ich mich immer noch nicht gewöhnen. [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Ralle
Ralle
Kakteenfreund

Anzahl der Beiträge : 2647
Lieblings-Gattungen : Mexikaner

Nach oben Nach unten

Was läuft schief bei der Aussaat? Pflegefehler/Pilz? Empty Re: Was läuft schief bei der Aussaat? Pflegefehler/Pilz?

Beitrag  Hendrik am Do 15 Nov 2012, 11:58

@Torro: Wachstumsrisse waren auch eher eine Verzweiflungsdiagnose.... scratch
Hast du eine Idee welche Art von Schädling sich da breit gemacht haben könnte? Mir ist beim Pikieren nichts aufgefallen.

@Ralle: Die Kombi werde ich auch ausprobieren. Wuxal ist unterwegs, die anderen beide "Elixiere" werden dann auch noch dazu stoßen. Hast du einen Verdacht woran es bei dir lag ( trotz mineralischer Erde )?

Grundsätzlich sind hohe Verluste bei meinen Aussaaten eingeplant, da die Lebenstauglichkeit und Widerstandskraft der Pflanzen bei mir Priorität haben. Es fuchst mich aber sehr, wenn ich nicht weiß woran es liegt. Evil or Very Mad
Hendrik
Hendrik
Kakteenfreund

Anzahl der Beiträge : 525
Lieblings-Gattungen : Ariocarpus

Nach oben Nach unten

Was läuft schief bei der Aussaat? Pflegefehler/Pilz? Empty Re: Was läuft schief bei der Aussaat? Pflegefehler/Pilz?

Beitrag  chico am Do 15 Nov 2012, 12:09

Hallo
Ich würde mehr auf Pilz tippen .Hast du das Substrat sterilisiert ?
Humus weglassen, so hast du keine Pilze/Trauermücken und wenig tierische Schädlinge .
Am besten rein mineralisch .Am Wasser/Düngen kann es nicht liegen .
Gruß
Eike

chico
chico
Kakteenfreund

Anzahl der Beiträge : 2793

Nach oben Nach unten

Was läuft schief bei der Aussaat? Pflegefehler/Pilz? Empty Re: Was läuft schief bei der Aussaat? Pflegefehler/Pilz?

Beitrag  Torro am Do 15 Nov 2012, 12:15

Hendrik,

Trauermücken hatte ich schon. Die fressen den Sämling komplett von innen auf.
Die machen keine halben Sachen.

Pilz? Könnte sein, kenne mich aber damit nicht aus.

Und vorbeugend ne ganze Reiseapotheke versprühen?
Das wär auch nicht mein Ding. Razz

_________________
LG Torro
Si vis pacem, para bellum.
Zu deutsch: Willst Du Blüten, dann pfropfe rechtzeitig.
Torro
Torro
Technik-Admin

Anzahl der Beiträge : 6884
Lieblings-Gattungen : Astro, Fero, Leuchti, Thelo

Nach oben Nach unten

Was läuft schief bei der Aussaat? Pflegefehler/Pilz? Empty Re: Was läuft schief bei der Aussaat? Pflegefehler/Pilz?

Beitrag  Ralle am Do 15 Nov 2012, 12:58

Muss ich passen Hendrik!!
Keine Ahnung was es genau war ... könnte wirklich irgendetwas pilziges gewesen sein.
Ralle
Ralle
Kakteenfreund

Anzahl der Beiträge : 2647
Lieblings-Gattungen : Mexikaner

Nach oben Nach unten

Was läuft schief bei der Aussaat? Pflegefehler/Pilz? Empty Re: Was läuft schief bei der Aussaat? Pflegefehler/Pilz?

Beitrag  Liet Kynes am Do 15 Nov 2012, 15:06

Hi!
Ich kann nur vergleichen,aber das könnte eurerseits zu weiteren Schlüssen führen : Solche Risse kenne ich auch von einzelnen meiner Sämlinge. Besonders anfällig dafür sind und waren bei mir dafür bisher Lophos.Auch Echinomastus mariposensis zeigt aktuell an einzelnen Sämlingen diese Erscheinung.Meine Arios bisher absolut nicht.Dabei ist es bisher aber egal gewesen, ob ich sie in der Wachstumszeit mehr oder weniger feucht gehalten habe.Aufgefallen ist mir aber, dass diese Risse an Sämlingen diesen Entwicklungsgerades besonders im Herbst auftreten. Warum kann ich mir kaum vollständig erklären. Ich halte aber für möglich, dass sie in der Zeit von Oktober auf November noch mehr Feuchtigkeit aufnehmen, oder bis dahin aufgenommen haben, als hinsichtlich der rasch abnehmenden Sonnenstunden noch Sinn macht:Sie können diese Reserven zum Wachstum nicht mehr in dem selben Maße nutzen, wie sie bisher gewohnt waren.Wenn sie dann dadurch erst geplatzt sind,setzt sich oft auch nachträglich ein Pilz auf diese Wunde.
Letzte Saison schickte ich Lophos der Frühjahrs-Aussaat im Herbst bereits in kühl-trockene Überwinterung (ca. 10°C)-trotzdem sind manche noch geplatzt. Dieses Jahr kultiviere ich unter Kunstlich im Beutel weiter (seit der letzten Oktoberwoche wieder 17°-29°C Nacht/Tag, 8,5/15,5 Std.)-trotzdem wachsen zwar 90 % der Aussaat ideal, andere Sämlinge platzen trotzdem jetzt,oder haben das längst hinter sich.Im Beutel sind sie immer gewesen, Schädlinge ausgeschlossen. Gleich bleibt nur die Jahreszeit, in der sie platzen. Das Gute bei folgender trockener Überwinterung : Wenn die Sämlinge den Riss überleben,verwächst er in der nächsten Saison bereits recht gut.Irgendwann wird man ihn nur noch am unteren Teil der Pflanze sehen können und der ist dann dem Auge abgewand. Wie ich das Problem unter Kunstlicht löse,muss ich noch sehen. Ich hoffe auf den selben Effekt, nur ohne Unterbrechung. Ich habe zusätzlich aber auch das Gefühl, dass sprichwörtlich nur "die Harten in den Garten kommen": Manche Sämlinge haben die Tendenz zu platzen, andere nicht. Könnte auch natürliche Selektion als Ursache haben. Bitte betrachtet diesen Beitrag nur als das bisherige Fazit aus Beobachtung und Schlussfolgerung meinerseits. Ich lerne das erst im zweiten Jahr. Gruß, Tim
Liet Kynes
Liet Kynes
Kakteenfreund

Anzahl der Beiträge : 2652

Nach oben Nach unten

Seite 1 von 3 1, 2, 3  Weiter

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten