Kakteenforum
Herzlich Willkommen auf www.kakteenforum.com
Werde auch Du Mitglied in Deutschlands grösster & aktivster Kakteencommunity im Web!

Wir bieten:
- komplett werbefreies, kostenloses und nicht kommerziel geführtes Forum
- egal ob Neueinsteiger oder Profi, hier zählt Jeder gleich!
- einmal registrieren und Zugriff auf alle Foren
- sehr schnelle Hilfe bei allen Fragen zur Bestimmung, Pflege, Krankheiten & Schädlinge etc.
- interessante Diskussionen in stressfreier, freundlicher Community

Wir würden uns freuen, Dich als neues Mitglied begrüßen zu dürfen!

Verfault, weißer Belag

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

Verfault, weißer Belag

Beitrag  kaktusfreundin01 am Sa 29 Dez 2012, 16:50

[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]


Dieser kleine Ferocactus histrix ist offensichtlich verfault. Ich habe kaum gegossen. Er stand in einer großen Schale mit vielen anderen Jungpflanzen, die allesamt gut aussehen (jedenfalls für mich als Einsteiger). Das Substrat ist mineralisch mit Beimischung von Kakteenerde (ich weiß – Problem Torf, wenn ich umpflanze, dann nur noch mineralisch).

Ich habe im Inneren des Ferocactus einen weißen Belag entdeckt und mit der Lupe geguckt, aber das bringt mich nicht weiter. Könnten das Pilze sein? Krabbel- oder tote Tierchen kann ich nicht erkennen.

Danke im voraus für eure Unterstützung!


avatar
kaktusfreundin01
Kakteenfreund

Anzahl der Beiträge : 862
Lieblings-Gattungen : Mammillarien, Gymnos, Cristaten & andere Schönheiten

Nach oben Nach unten

Re: Verfault, weißer Belag

Beitrag  Fred Zimt am Sa 29 Dez 2012, 16:59

Hallo,
ich glaube "kaum gegossen" ist im Winter oft viel zuviel.
Das Weiße wird ein Schimmelpilz sein. Sad

Grüße

Fred

avatar
Fred Zimt
Kakteenfreund

Anzahl der Beiträge : 5992

Nach oben Nach unten

Re: Verfault, weißer Belag

Beitrag  kaktusfreundin01 am Sa 29 Dez 2012, 17:45

Oh ... ich habe wirklich nur ganz, ganz wenig Wasser zwischen die Pflanzen gegossen, gar nicht direkt an die Minis. Zwei oder drei mal seit September habe ich die Pflanzen ganz leicht besprüht, und die 63 anderen in der Schale scheinen in Ordnung zu sein, soweit ich das beurteilen kann.

Ist der Schimmelpilz ansteckend?
avatar
kaktusfreundin01
Kakteenfreund

Anzahl der Beiträge : 862
Lieblings-Gattungen : Mammillarien, Gymnos, Cristaten & andere Schönheiten

Nach oben Nach unten

Re: Verfault, weißer Belag

Beitrag  Liet Kynes am Sa 29 Dez 2012, 17:47

Also, ich bin ja hier nicht der Doktor vor dem Herrn, aber für mich sieht das aus, als hätte der von oben her zu viel Feuchtigkeit gehabt.Eventuell gepaart mit kalter Zugluft(?) Auf diese Idee komme ich,weil die Wurzeln noch gut aus sehen.
Eventuell eine Folge des Sprühens und dem Guss zwischen die Pflanzen ?
Gruß,Tim

_________________
" Too many chiefs, not enough indians "
avatar
Liet Kynes
Kakteenfreund

Anzahl der Beiträge : 2698

Nach oben Nach unten

Re: Verfault, weißer Belag

Beitrag  kaktusfreundin01 am Sa 29 Dez 2012, 18:20

Ja, die Wurzeln sind ok. Zugluft oder Kälte hat er gewiss nicht bekommen. War dann doch wohl zuviel Wasser.

Soll ich besser nicht sprühen? Ich hatte das wegen der Heizungsluft für eine gute Idee gehalten, vielleicht war das ein Fehler. Irgendwo hatte ich gelesen, dass man trockene Heizungsluft nicht mit trockenem Standortklima vergleichen kann und deshalb Kakteen und Sukkulenten gelegentlich besprühen soll.
avatar
kaktusfreundin01
Kakteenfreund

Anzahl der Beiträge : 862
Lieblings-Gattungen : Mammillarien, Gymnos, Cristaten & andere Schönheiten

Nach oben Nach unten

Re: Verfault, weißer Belag

Beitrag  Fred Zimt am Sa 29 Dez 2012, 18:28

Ist die Luft denn sooo trocken? scratch

Ich hab noch nie gehört dass ein Kaktus im Winter verdorrt ist
aber ertrunken sind leider schon viele.

Die alte Regel heißt ja:
Wenn Du den leisesten Zweifel daran hast dass die Kakteen
Wasser brauchen dann gieß einfach mal nicht.
avatar
Fred Zimt
Kakteenfreund

Anzahl der Beiträge : 5992

Nach oben Nach unten

Re: Verfault, weißer Belag

Beitrag  Liet Kynes am Sa 29 Dez 2012, 18:46

Ich habe keine Fero-Sammlung,aber :

Gepfropft auf Selenic. vertrugen sie bei mir als Sämling schon 8-10°C Tiefstwert bei völliger Trockenheit. Frischluft bekommen sie durchs Kippfenster und damit auch die entsprechende Luftfeuchtigkeit.
Meine wurzelechten Fero-Sämlinge stehen nun den zweiten Winter bei ca 10°-13°C etwas geschützt vor Zugluft,aber auch am Fenster und das ebenfalls furztrocken -abgesehen von der natürlichen Luftfeuchte.
Also muss ich dein Problem wohl auf die Heizungsluft und das zwischen dem Sprühen/Gießen oberhalb nicht völlige Abtrocknen schieben.
Es kann natürlich auch sein, dass dieser Sämling bereits vorgeschädigt war,wenn es ein Einzelfall ist.
Das mit dem Sprühen gegen die Heizungsluft ist so eine Sache.Wenn man da nicht optimal Maß hält, freuen sich die Pilze halt über feuchtwarmes Millieu. Es wäre interessant,welche Alternative dazu den "Fero-Veteranen" einfallen würde.
Ich würde jedenfalls nur sprühen,wenn ich mir des Abtrocknens binnen weniger Stunden sicher sein könnte. Da ich/wir aber nicht so viel heize/n,bekommen meine Fero-Sämlinge eben auch keine "Hitzewallungen".Daher stellt sich mir dieses Problem so nicht.Die Heizung, in dem Bereich wo meine Fero-Sämlinge stehen, läuft nicht täglich und wenn, dann nur bis es max. 20 °C im Raum hat.Spätestens dann wird sie für den laufenden Tag abgedreht und gelüftet wird auch bald darauf wieder.Dieses Klima vertragen bei mir all die KuaS ganz gut,die es im Winter eben besser mit gemäßigten Temperaturen zwischen Kalthaus- und Wohnraumstandard aushalten. Gruß,Tim

_________________
" Too many chiefs, not enough indians "
avatar
Liet Kynes
Kakteenfreund

Anzahl der Beiträge : 2698

Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten