Kakteenforum
Herzlich Willkommen auf www.kakteenforum.com
Werde auch Du Mitglied in Deutschlands grösster & aktivster Kakteencommunity im Web!

Wir bieten:
- komplett werbefreies, kostenloses und nicht kommerziel geführtes Forum
- egal ob Neueinsteiger oder Profi, hier zählt Jeder gleich!
- einmal registrieren und Zugriff auf alle Foren
- sehr schnelle Hilfe bei allen Fragen zur Bestimmung, Pflege, Krankheiten & Schädlinge etc.
- interessante Diskussionen in stressfreier, freundlicher Community

Wir würden uns freuen, Dich als neues Mitglied begrüßen zu dürfen!

Hinweis auf unsere Datenschutzerklärung:
https://www.kakteenforum.com/Impressum-h1.htm

Schadbild bei Mammillaria humboldtii

Nach unten

Schadbild bei Mammillaria humboldtii Empty Schadbild bei Mammillaria humboldtii

Beitrag  Matches am Do 13 Jun 2019, 11:55

Bei meiner M. humboldtii zeigt sich folgendes Schadbild.
Hatte die Pflanze im 2017 in Schweinfurt auf der Börse erstanden - hat noch nicht geblüht - aber jetzt diesen seltsamen Neutrieb.
Kennt das jemand? Sie ist definitiv nicht im dunklen gewachsen und hat auch kein Gift bekommen (jedenfalls von mir nicht - Vorbesitzer kenne ich nicht).
[Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]

Freundliche Grüße
Matthias
Matches
Matches
Kakteenfreund

Anzahl der Beiträge : 3452
Lieblings-Gattungen : Ferocactus Eriosyce Escobaria Thelocactus Coryphantha

Nach oben Nach unten

Schadbild bei Mammillaria humboldtii Empty Re: Schadbild bei Mammillaria humboldtii

Beitrag  Cristatahunter am Do 13 Jun 2019, 12:37

Hallo Matthias

kann sein, dass die Pflanze beim Vorbesitzer nicht mehr gewachsen ist. Deshalb hat er sie verkauft. Bei dir hat sie nun einen Wachstumsschub erhalten. Vielleicht hast du sie umgetopft oder gedüngt. Ich sehe nicht einen Neutrieb sondern 6 neue Triebe.
Cristatahunter
Cristatahunter
Kakteenfreund

Anzahl der Beiträge : 17498
Lieblings-Gattungen : Keine

Nach oben Nach unten

Schadbild bei Mammillaria humboldtii Empty Re: Schadbild bei Mammillaria humboldtii

Beitrag  Matches am Do 13 Jun 2019, 13:45

Cristatahunter schrieb:Hallo Matthias

kann sein, dass die Pflanze beim Vorbesitzer nicht mehr gewachsen ist. Deshalb hat er sie verkauft. Bei dir hat sie nun einen Wachstumsschub erhalten. Vielleicht hast du sie umgetopft oder gedüngt. Ich sehe nicht einen Neutrieb sondern 6 neue Triebe.

Hallo Stefan,
kann gut sein. Ich habe die Kindelbildung auch wahrgenommen. aber die Mitte scheint auch noch intakt zu sein.
Kann sein, dass man in 10 Jahren nicht mehr viel von alledem sehen kann. Ich lass sie wachsen.
Umgepflanzt habe ich sie, als sie im letzten Jahr kein bisschen Wachstum gezeigt hat. Auch nach dem umpflanzen tat sich nichts - erst dieses Jahr hat es geklappt.

Freundliche Grüße
Matthias
Matches
Matches
Kakteenfreund

Anzahl der Beiträge : 3452
Lieblings-Gattungen : Ferocactus Eriosyce Escobaria Thelocactus Coryphantha

Nach oben Nach unten

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten