Kakteenforum
Herzlich Willkommen auf www.kakteenforum.com
Werde auch Du Mitglied in Deutschlands grösster & aktivster Kakteencommunity im Web!

Wir bieten:
- komplett werbefreies, kostenloses und nicht kommerziel geführtes Forum
- egal ob Neueinsteiger oder Profi, hier zählt Jeder gleich!
- einmal registrieren und Zugriff auf alle Foren
- sehr schnelle Hilfe bei allen Fragen zur Bestimmung, Pflege, Krankheiten & Schädlinge etc.
- interessante Diskussionen in stressfreier, freundlicher Community

Wir würden uns freuen, Dich als neues Mitglied begrüßen zu dürfen!

Hinweis auf unsere Datenschutzerklärung:
https://www.kakteenforum.com/Impressum-h1.htm

Kakteen-Aussaat geht ein - Ursache gesucht

Seite 2 von 4 Zurück  1, 2, 3, 4  Weiter

Nach unten

Kakteen-Aussaat geht ein - Ursache gesucht - Seite 2 Empty Re: Kakteen-Aussaat geht ein - Ursache gesucht

Beitrag  Hardy_whv am So 16 Feb 2014, 22:04

Cristatahunter schrieb:Was mich erstaunt ist: Du schreibst das du das Aussaatsubstrat vor 4 Jahren gedämpft hast.

Ich hab Antje so verstanden, dass sie das Substrat vor 4 Jahren zusammengemischt hat. Gedäpft hat sie vermutlich direkt vor der Aussaat.

Mit Chinosol habe ich bislang keine schlechten Erfahrungen gemacht. Ich bin beim Mischen nicht so genau. Das könnten auch schon mal mehr als 1mg / Ltr gewesen sein. Keimhemmende Wirkung habe ich nicht feststellen können.

Mir persönlich ist die Aussaat unter natürlichem Licht etwas suspekt. Kannst du wirklich ausschließen Antje, dass sie nicht doch einmal eine gewisse Zeit gegrillt wurden?

Da wir absolut im Dunkeln tappen, wäre eine pH-Wert-Messung vielleicht in der Tat hilfreich.


Gruß,

Hardy   [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Hardy_whv
Hardy_whv
Kakteenfreund

Anzahl der Beiträge : 2277
Lieblings-Gattungen : "Aus jedem Dorf ein Köter"

Nach oben Nach unten

Kakteen-Aussaat geht ein - Ursache gesucht - Seite 2 Empty Re: Kakteen-Aussaat geht ein - Ursache gesucht

Beitrag  sensei66 am So 16 Feb 2014, 22:42

Hallo Antje,

wirklich helfen kann ich auch nicht, aber vielleicht das Problem ein wenig weiter eingrenzen: ich halte das Schadbild weder für eine Folge von zu hoher Temperatur noch halte ich Chinosol in diesem Zusammenhang für das Problem.
"Gekochte" Sämlinge kenne ich leider auch aus eigener Erfahrung, die werden in der Regel richtig blass oder weiß, bevor sie das Zeitliche segnen. Zum Chinosol ist zu sagen, dass ich die Geschichte mit der Keimhemmung auch schon gehört habe, aber aus eigener Erfahrung nicht betätigen kann (kann sein, dass es bei einigen Arten zutrifft, aber dann herauszufinden, ob es am Chinosol liegt oder an schlechter Qualität der Samen ist echt schwierig). Zumal deine Samen ja gekeimt sind, also ist das nicht das Problem.
Aber ist Chinosol ja kein Allheilmittel, es gibt sicher eine Reihe verschiedener Pilze, die davon nicht sonderlich beeindruckt sind. Deshalb tendiere ich eher zu der Erklärung, dass es sich um Pilze handelt. Möglicherweise könnte ein "richtiges" Fungizid den Überlebenden helfen.
Allerdings habe ich den Eindruck, dass die Leichen auf den ersten drei Bildern anders aussehen als die Sämlinge auf dem vierten Foto. Beim letzten Bild sehen sie aus wie die üblichen Rohrkrepierer, die in jeder Aussaat vereinzelt mal dabei sind. Aber warum es so viele sind hab ich keinen Schimmer.

ciao
Stefan

PS: beim Chinosol redn wir von g/l, nicht mg...
sensei66
sensei66
Kakteenfreund

Anzahl der Beiträge : 2494

Nach oben Nach unten

Kakteen-Aussaat geht ein - Ursache gesucht - Seite 2 Empty Re: Kakteen-Aussaat geht ein - Ursache gesucht

Beitrag  Wüstenwolli am So 16 Feb 2014, 23:38

hallo Antje,
die vergangenen Deiner Aussaaten zeigen,
dass Du recht professionell zu Werke gehst.
Das ist wirklich seltsam... Question 
so ein Schadbild kenne ich nicht;
an Sonne / Hitze glaube ich nicht, wenn ich die Fotos sehe.
Pilze? Vielleicht - aber welche? Der sog. Aussaatpilz zeigt ein anderes Bild.
Ist schon ärgerlich -
aber auf ein neues - kann nur besser werden!

LG Wolli
Wüstenwolli
Wüstenwolli
Kakteenfreund

Anzahl der Beiträge : 5122
Lieblings-Gattungen : Noto´s, Echinopsen, Mesembs u.mehr

Nach oben Nach unten

Kakteen-Aussaat geht ein - Ursache gesucht - Seite 2 Empty Re: Kakteen-Aussaat geht ein - Ursache gesucht

Beitrag  Cristatahunter am Mo 17 Feb 2014, 05:57

Da es sich um einen Gesamtausfall zu handeln scheint muss von der Erde oder dem Licht ausgegangen werden. Pilze können ausgeschlossen werden. Erstens wäre dieser sichtbar und zweitens killt ein Pilz nicht alle gleichzeitig. Chinosol habe ich schon in viel stärkerer dosierung verwendet ohne Keimhemmung zu beobachten. Deine Samen sind aber gut gekeimt und anschliessend abgestorben. Eikes Theorie von vertrocknen gelassen könnte ich auch unterstützen.
Cristatahunter
Cristatahunter
Kakteenfreund

Anzahl der Beiträge : 19724
Lieblings-Gattungen : Keine

Nach oben Nach unten

Kakteen-Aussaat geht ein - Ursache gesucht - Seite 2 Empty Re: Kakteen-Aussaat geht ein - Ursache gesucht

Beitrag  Bimskiesel am Mo 17 Feb 2014, 08:16

Danke, dass ihr Euch so viel Gedanken um das Elend macht. Das macht mir das Grübeln auch leichter... Wink 


  • pH-Wert-Messung scheint ein guter Ansatz zu sein. Ich abe zwar nur Indikatorpapier, aber für's Grobe soll's reichen


  • Die Sämlinge sind nicht "gegrillt" worden - Ehrenwort


  • Die Töpfchen standen immer in Wasser und sind bis heute zu keiner Zeit ausgetrocknet


Das merkwürdige ist auch, dass zuerst ein ganz normaler Keimprozeß einsetzte: zuerst die Astros, dann Chamaecereus, Echinomastus, Ariocarpus etc., Sämlinge sind vital und normal gefärbt, dann mit einem Mal Absterben.

Muss erstmal schluss machen. Muss weg.

Bis später, Antje


Zuletzt von Bimskiesel am Mo 17 Feb 2014, 12:00 bearbeitet; insgesamt 1-mal bearbeitet
Bimskiesel
Bimskiesel
Kakteenfreund

Anzahl der Beiträge : 1640
Lieblings-Gattungen : Astros, Coryphanthas, ECCs, Gymnos, Mammis, Turbinis, nur um einige zu nennen...

Nach oben Nach unten

Kakteen-Aussaat geht ein - Ursache gesucht - Seite 2 Empty Re: Kakteen-Aussaat geht ein - Ursache gesucht

Beitrag  Ralle am Mo 17 Feb 2014, 11:12

Die Töpfchen standen immer im Wasser? So, wie eine Sumpfpflanze?  scratch 
Ralle
Ralle
Kakteenfreund

Anzahl der Beiträge : 2647
Lieblings-Gattungen : Mexikaner

Nach oben Nach unten

Kakteen-Aussaat geht ein - Ursache gesucht - Seite 2 Empty Re: Kakteen-Aussaat geht ein - Ursache gesucht

Beitrag  Bimskiesel am Mo 17 Feb 2014, 12:09

So, ich habe jetzt den pH-Schnelltest gemacht und es zeigt sich ein deutlich basischer Wert zwischen 7 - 8. Das wird es dann wohl sein, nehme ich an.

Vielleicht kommen die paar überlebenden Astros deshalb auch noch zurecht... Laughing 

Was ich mich nun dennoch frage:
wie kann es dann sein, dass das Substrat bei einer Aussaat sehr gut funktioniert und dann plötzlich nicht mehr? Ist das ein chemischer Vorgang? (Ich bin 'ne totale Chemie-Niete und kann mir das wirklich nicht erklären.)

Ich hatte ein ähnliches Problem bereits vor zwei Jahren, aber nicht in dem Ausmaß. Und damals beging ich den Fehler, den Kupfertemperaturfühler der Heizmatte mit ins GH zu legen. Kufper + Wasser = nicht gut für Pflanzen. Evil or Very Mad Ansonsten war das Substrat immer problemlos durchwachsen worden. (Und selbst von der 2012er Aussaat stehen noch Pedioc. pleeblesianus drin und wachsen ordentlich vor sich hin.)

Grüße, Antje
Bimskiesel
Bimskiesel
Kakteenfreund

Anzahl der Beiträge : 1640
Lieblings-Gattungen : Astros, Coryphanthas, ECCs, Gymnos, Mammis, Turbinis, nur um einige zu nennen...

Nach oben Nach unten

Kakteen-Aussaat geht ein - Ursache gesucht - Seite 2 Empty Re: Kakteen-Aussaat geht ein - Ursache gesucht

Beitrag  Liet Kynes am Mo 17 Feb 2014, 12:25

Hi Anje

Ich weiß nicht ob man das vergleichen kann, aber wenn man beim Gartenteich ph misst, dann ergeben sich je nach Tageszeit auch sehr unteschiedliche Messwerte.

Ansonsten bist du mit 7-8 ja gerade im schwach alkalischen Bereich. Etwas Vitanal ins Wasser oder das nächste Mal mit Kieselgur/Molerde eine Deckschicht bilden, kann schon genügen dieses zu ändern und mehr in den normalen/sauren Bereich zu gelangen.

Gruß, Tm
Liet Kynes
Liet Kynes
Kakteenfreund

Anzahl der Beiträge : 2652

Nach oben Nach unten

Kakteen-Aussaat geht ein - Ursache gesucht - Seite 2 Empty Re: Kakteen-Aussaat geht ein - Ursache gesucht

Beitrag  bigottoo am Mo 17 Feb 2014, 12:58

Hallo,
mal eine Frage am Rande, seit ihre euch sicher das ihr 1 mg Chinosol pro Liter Wasser nehmt, also ich benutze 1 g / Liter ? Meine Waage zeigt auch erst ab 0,01 Gramm an.

Zum Problem, ich denke nicht das es der ph-Wert ist, da hätte wohl die Ario überleben müssen. Ich habe letztes Jahr ohne zu überlegen mal in reinen weißen griechischen Bims ausgesät(der ph-Wert ist da gewöhnlich noch höher) und es gab bei Astro, Ario und Eriosyce keine Probleme.

Das hilft dir jetzt auch nicht wirklich weiter, aber bei den Bildern denke ich auch gleich an zu trockenes Substrat.

Gruß
Frank
bigottoo
bigottoo
Kakteenfreund

Anzahl der Beiträge : 456

Nach oben Nach unten

Kakteen-Aussaat geht ein - Ursache gesucht - Seite 2 Empty Re: Kakteen-Aussaat geht ein - Ursache gesucht

Beitrag  Hardy_whv am Mo 17 Feb 2014, 19:24

Ralle schrieb:Die Töpfchen standen immer im Wasser? So, wie eine Sumpfpflanze?  scratch

Klaro. So ist's ja auch bei der Aussaat nach Fleischer. Man muss die Sämlinge nur irgendwann entwöhnen.


bigottoo schrieb:... mal eine Frage am Rande, seit ihre euch sicher das ihr 1 mg Chinosol pro Liter Wasser nehmt, also ich benutze 1 g / Liter ? Meine Waage zeigt auch erst ab 0,01 Gramm an.

Klar, du hast Recht; es sind Gramm.

pH 7-8 klingt mir auch noch nicht allzu dramatisch. Aber mit einem Schätzeisen kommen ggf. noch Messfehler hinzu. Ich kann mir noch keinen Reim darauf machen.


Gruß,

Hardy   [Sie müssen registriert oder eingeloggt sein, um das Bild sehen zu können.]
Hardy_whv
Hardy_whv
Kakteenfreund

Anzahl der Beiträge : 2277
Lieblings-Gattungen : "Aus jedem Dorf ein Köter"

Nach oben Nach unten

Seite 2 von 4 Zurück  1, 2, 3, 4  Weiter

Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten